<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<head>
	<base href="http://www.seychellesnewsagency.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>DR Congo measles outbreak kills 6,000 in a year: WHO - Seychelles News Agency</title>
	<meta name="title" content="DR Congo measles outbreak kills 6,000 in a year: WHO - Seychelles News Agency" />
	<meta http-equiv="Description" content="Measles has killed more than 6,000 people in the Democratic Republic of Congo since January, the world's worst outbreak and nearly triple the toll in the country's Ebola epidemic, the World Health Organization said Tuesday.

DR Congo declared its latest measles epidemic in June, and last September the country launched an emergency vaccination campaign to counter the outbreak.">
	<meta http-equiv="Keywords" content="WHO, epidemic, measles, health, DRCongo, seychelles, news, newsletter">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.seychellesnewsagency.com/articles/12233/DR+Congo+measles+outbreak+kills+%2C+in+a+year+WHO" />
<meta property="og:url" content="http://www.seychellesnewsagency.com/articles/12233/DR+Congo+measles+outbreak+kills+%2C+in+a+year+WHO"/>
<meta property="og:title" content="DR Congo measles outbreak kills 6,000 in a year: WHO"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Measles has killed more than 6,000 people in the Democratic Republic of Congo since January, the world's worst outbreak and nearly triple the toll in the country's Ebola epidemic, the World Health Organization said Tuesday.

DR Congo declared its latest measles epidemic in June, and last September the country launched an emergency vaccination campaign to counter the outbreak."/>
<meta property="og:image" content="http://www.seychellesnewsagency.com/media/images/2020-01/photo_big_12233.jpg"/>
	<meta property="fb:admins" content="145999013521"/>
	<LINK REL="alternate" TITLE="Seychelles News Agency RSS" HREF="http://www.seychellesnewsagency.com/rss" TYPE="application/rss+xml">

	<link rel="stylesheet" type="text/css" href="css/reset.css" />
	<link rel="stylesheet" type="text/css" href="css/style01.css?m=4" />
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.form.min.js"></script>
	<script type="text/javascript" src="js/global.js"></script>
	
	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">

	<script type="text/javascript" src="js/jquery.fancybox.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">

	<link rel="stylesheet" type="text/css" href="css/jquery.dateinput.css">
	
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>

		<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?A=2"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	

	<!--[if lt IE 7]>
		<style>
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>

		</style>
	<![endif]-->
		
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46202032-2', 'seychellesnewsagency.com');
  ga('send', 'pageview');

</script><a name="top"></a>
<div id="wrap">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=afbe7486&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbe7486' border='0' alt='' /></a></noscript>
	<header>
		<div id="header-left">
			<div id="topic"><a href="./">Ocean of news here</a></div>
			<form id="searchform" method="GET" action="search_news" name="newssearch">
				<input type="Hidden" name="do_search" value="no">
				<input name="thequery" type="text" value="Search..." onfocus="if(this.value == 'Search...') this.value = ''; " onblur="if(this.value == '') this.value = 'Search...'; ">
				<input type="submit" value="Go" class="submit" />
			</form>
			<div class="clear"></div>
			<div id="subscribe">Subscribe for free:&nbsp;<!--<a href="newsletter/subscribe" title="Subscribe for Seychelles Weekly News">Newsletter</a>&nbsp;|&nbsp;--><a href="newsalert" title="Subscribe for keyword">News alert</a></div>
		</div>
		<div id="header-center">
			<a id="logo" href="./" title="DR Congo measles outbreak kills 6,000 in a year: WHO - Seychelles News Agency">
				<img src="images/01/logo.png" alt="" />
			</a>
		</div>
		<div id="header-right">
			<ul id="header_icons">
				<li><span>Follow us:</span></li>
				<li><a title="Facebook" href="https://www.facebook.com/seychellesnewsagency" target="_blank"><img width="14" height="14" src="images/01/facebook_icon.png" alt=""></a></li>
				<li><a title="Twitter" href="https://twitter.com/SeyNewsAgency" target="_blank"><img width="14" height="14" src="images/01/twitter_icon.png" alt=""></a></li>
				<li><a title="Rss" href="rss_subscribe"><img width="14" height="14" src="images/01/rss_icon.png" alt=""></a></li>
			</ul>
			<div id="weather_widget" class="fleft">
												<div class="clear"></div>
			</div>
			<div class="clear" style="height: 5px;"></div>
			<div id="go_mobile">Go to mobile version: <a href="http://m.seychellesnewsagency.com/"><img width="14" height="14" src="images/01/mobile_icon.png" alt=""></a></div>
		</div>
		
		<div class="clear"></div>
		
		<nav>
			<ul id="nav">
			
				<li><a href="articles/category/1/Business" title="Seychelles Business News">Business</a></li>
				<li><a href="articles/category/2/National" title="National">National</a></li>
				<li class="active"><a href="articles/category/3/World" title="World News">World</a></li>
				<li><a href="articles/category/4/Environment" title="Environment">Environment</a></li>
				<li><a href="articles/category/5/Entertainment" title="Entertainment">Entertainment</a></li>
				<li><a href="articles/category/6/En+francais" title="En français">En français</a></li>
				<li><a href="articles/category/7/Editorial" title="Editorial">Editorial</a></li>
				<li><a href="best_in_sc" title="Best in Seychelles">Best in Seychelles</a></li>
						</ul>
		</nav>
	</header>
	<div class="clear"></div>			

	
		<ul id="nav_lvl2">
		<li><span></span><a href="articles/category/18/General">General</a></li><li><span></span><a href="articles/category/19/Indian+Ocean">Indian Ocean</a></li><li class="active"><span></span><a href="articles/category/20/Africa">Africa</a></li>
		</ul> <!-- nav_lvl2 -->
		<div class="clear"></div>
		 
	
	
	<div id="left-content">
		<article id="view_article">
	
			<h1>DR Congo measles outbreak kills 6,000 in a year: WHO</h1>
			
			<div class="date"><strong>Kinshasa, DR Congo</strong> <span>|</span> January 10, 2020, Friday @ 08:18 in <a href="category.php?category_id=3">World</a> <span>&raquo;</span> <a href="category.php?category_id=20">AFRICA</a> <span>|</span> By: <a href="about/contact_us">AFP</a> <span>|</span> Views: <span>159</span> 
			</div>
			
					<div id="imagebig" class="article_photo">
						<img src="http://www.seychellesnewsagency.com/media/images/2020-01/photo_verybig_12233.jpg" alt="DR Congo measles outbreak kills 6,000 in a year: WHO" hspace="0" vspace="0" border="0"><br />
						<p><p>A child reacts as he receives an injection during the nationwide vaccination campaign against measles, rubella and polio targeting all children under 15 years old in Nkozi town, about 84 km from the capital Kampala, on October 19, 2019. Uganda's Ministry of health with WHO and UNICEF aim to immunize more than 18 million children in Uganda which is about 43 percent of the population during their 5-day vaccination campaign. (Badru KATUMBA / AFP)</p></p><p class="license"><a href="buy_prints#all_rights" title="All Rights Reserved">Photo license &nbsp;<span class="license_all_rights"></span></a><a href="buy_prints" class="buy">Purchase photo</a></p>
						<div style="clear:both"></div>
					</div>
				
			<ul class="share_links">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
			</ul>
			
		<div id="textsize"><p>(<a href="http://www.afp.com" class="source">AFP</a>) - <b>Measles</b> has killed more than 6,000 people in the Democratic Republic of Congo since January, the world's worst outbreak and nearly triple the toll in the country's Ebola <b>epidemic</b>, the World <b>Health</b> Organization said Tuesday.</p>
<p>DR Congo declared its latest <b>measles</b> <b>epidemic</b> in June, and last September the country launched an emergency vaccination campaign to counter the outbreak.</p>
<p>In 2019, more than 18 million children under the age of 5 were vaccinated across the DR Congo, the <b>WHO</b> said in a statement.</p>
<p>Around 310,000 suspected cases were reported during the year, it said.</p>
<p><b>WHO</b> said an additional $40 million in emergency funds was needed from donors for a six-month immunisation plan for children to help curb the epidemic.</p>
<p>Efforts to halt the spread of both Ebola and <b>measles</b> are hampered by a lack of access, weak <b>health</b> care and unrest across the country, especially in the east.</p>
<p><b>Measles</b> is a highly-contagious disease caused by a virus that attacks mainly children. The most serious complications include blindness, brain swelling, diarrhoea, and severe respiratory infections.</p>
<p>The rapid spread of <b>measles</b> in DRC has garnered far less attention than the Ebola <b>epidemic</b> that has also been raging in the east of the country since August 2018. That outbreak has killed more than 2,230 people.</p>
<p>© Agence France-Presse</p><div class="clear"></div></div>
	
	<div class="clear"></div>
	
	<a class="button" href="articles/category/20/Africa">Africa</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<a class="subscribe fright" href="newsalert" title="Subscribe for news alert">&raquo;&nbsp;Subscribe for news alert</a>
	<div class="clear"></div>
	
	<div id="article_tags"><span>Tags: </span><a href="search_news/?tag=DRCongo">DRCongo</a><a href="search_news/?tag=health">, health</a><a href="search_news/?tag=measles">, measles</a><a href="search_news/?tag=epidemic">, epidemic</a><a href="search_news/?tag=WHO">, WHO</a></div>
	<script type="text/javascript">
	     $("div#textsize img:not([title])").each(function() {
	            if($(this).attr("alt") != "") {
					$(this).attr("title", $(this).attr("alt"));
				}
	    });
 		 $(function () {
            $("p.license a").tooltip( { 
				position: "center right"
			} );
            $("div#textsize img[alt][alt!=]").tooltip( { 
				offset: [70, 0]
			} );
        });
	</script>
	
	<script type="text/javascript">
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 500,
			"type": "iframe"
		});	
	</script>	
	
	
	
	<div class="line"></div>
	<div class="fb-like-box" data-href="https://www.facebook.com/seychellesnewsagency" data-width="640" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.seychellesnewsagency.com//articles/12233/DR+Congo+measles+outbreak+kills+%2C+in+a+year+WHO" data-num-posts="2" data-width="645"></div>
	
	
		<section id="more_from_category" class="news_list">
			<h1 class="bordered"><a href="articles/category/20/Africa">More from Africa &rarr;</a></h1>
		
		<article>
			
			<h1><a href="articles/12197/I.Coast+ex-political+leader+Ble+Goude+says+sentenced+to++years" title="Seychelles: I.Coast ex-political leader Ble Goude says sentenced to 20 years">I.Coast ex-political leader Ble Goude says sentenced to 20 years</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> December 31, 2019, Tuesday @09:27  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12154/Sudan+opens+Darfur+crimes+probe+against+Bashir%2C++ex-regime+figures" title="Seychelles: Sudan opens Darfur crimes probe against Bashir, 50 ex-regime figures">Sudan opens Darfur crimes probe against Bashir, 50 ex-regime figures</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> December 23, 2019, Monday @07:19  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12123/G+Sahel+leaders+pay+tribute+to++soldiers+slain+in+Niger" title="Seychelles: G5 Sahel leaders pay tribute to 71 soldiers slain in Niger">G5 Sahel leaders pay tribute to 71 soldiers slain in Niger</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> December 16, 2019, Monday @13:00  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12089/Pressured+at+home%2C+Ethiopia+PM+picks+up+Nobel+Peace+Prize" title="Seychelles: Pressured at home, Ethiopia PM picks up Nobel Peace Prize">Pressured at home, Ethiopia PM picks up Nobel Peace Prize</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> December 10, 2019, Tuesday @15:13  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/11967/Many+pitfalls+in+reform+of+Africa%27s+CFA+franc" title="Seychelles: Many pitfalls in reform of Africa's CFA franc">Many pitfalls in reform of Africa's CFA franc</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> November 17, 2019, Sunday @08:24  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/11895/South+Africans+hope+Rugby+World+Cup+win+will+unite+the+nation" title="Seychelles: South Africans hope Rugby World Cup win will unite the nation">South Africans hope Rugby World Cup win will unite the nation</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> November 3, 2019, Sunday @09:35  </div>
			<div class="clear"></div>	
		</article>
</section>
			<section id="article_related" class="news_list">
				<h1 class="bordered">Related Articles</h1>
			
		<article>
			
			<h1><a href="articles/12231/New+virus+behind+China%27s+mystery+pneumonia+outbreak+state+media" title="Seychelles: New virus behind China's mystery pneumonia outbreak: state media">New virus behind China's mystery pneumonia outbreak: state media</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12063/Unvaccinated+to+show+red+flags+as+Samoa+battles+measles+epidemic" title="Seychelles: Unvaccinated to show red flags as Samoa battles measles epidemic">Unvaccinated to show red flags as Samoa battles measles epidemic</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12012/Angry+residents+burn+town+hall+in+DR+Congo+after+deadly+attack" title="Seychelles: Angry residents burn town hall in DR Congo after deadly attack">Angry residents burn town hall in DR Congo after deadly attack</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/11956/Second+Ebola+vaccine+introduced+in+DR+Congo" title="Seychelles: Second Ebola vaccine introduced in DR Congo">Second Ebola vaccine introduced in DR Congo</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/11918/Congolese+%27Terminator%27+warlord+gets+-year+ICC+sentence" title="Seychelles: Congolese 'Terminator' warlord gets 30-year ICC sentence">Congolese 'Terminator' warlord gets 30-year ICC sentence</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/11897/Millions+in+Indian+capital+endure+%27eye-burning%27+smog" title="Seychelles: Millions in Indian capital endure 'eye-burning' smog">Millions in Indian capital endure 'eye-burning' smog</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>
</section>
	<div class="clear"></div>
	
		<div class="clear"></div>
	</article><!-- content div -->
	
	
</div> <!-- left-content -->
<div id="right-content">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa58edd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa58edd8' border='0' alt='' /></a></noscript>

				<section class="right_editorial">
					<h1 class="bordered">national &rarr;</h1>
			
			<article>
				<a class="photo" href="articles/12230/Agreement+for+Africa%27s+first+utility-scale+floating+solar+farm%2C+located+in+Seychelles%2C+to+be+signed+this+quarter"><img src="./media/images/2020-01/photo_big_12230.jpg" border="0" alt="Agreement for Africa's first utility-scale floating solar farm, located in Seychelles, to be signed this quarter"></a>
				<h1><a href="articles/12230/Agreement+for+Africa%27s+first+utility-scale+floating+solar+farm%2C+located+in+Seychelles%2C+to+be+signed+this+quarter">Agreement for Africa's first utility-scale floating solar farm, located in Seychelles, to be signed this quarter</a></h1>
			</article>
		
			</section>
		
		<section id="righ_ttopnews" class="news_list">
			<h1 class="bordered">Top news</h1>
		
		<article>
			<a class="photo" href="articles/12234/Seychelles%27+lawmakers+to+strengthen+anti-money+laundering%2C+terrorism+financing+legislation" title="Seychelles: Seychelles' lawmakers to strengthen anti-money laundering, terrorism financing legislation"><img src="media/images/2020-01/photo_small_12234.jpg" /></a>
			<h1><a href="articles/12234/Seychelles%27+lawmakers+to+strengthen+anti-money+laundering%2C+terrorism+financing+legislation" title="Seychelles: Seychelles' lawmakers to strengthen anti-money laundering, terrorism financing legislation">Seychelles' lawmakers to strengthen anti-money laundering, terrorism financing legislation</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/12230/Agreement+for+Africa%27s+first+utility-scale+floating+solar+farm%2C+located+in+Seychelles%2C+to+be+signed+this+quarter" title="Seychelles: Agreement for Africa's first utility-scale floating solar farm, located in Seychelles, to be signed this quarter"><img src="media/images/2020-01/photo_small_12230.jpg" /></a>
			<h1><a href="articles/12230/Agreement+for+Africa%27s+first+utility-scale+floating+solar+farm%2C+located+in+Seychelles%2C+to+be+signed+this+quarter" title="Seychelles: Agreement for Africa's first utility-scale floating solar farm, located in Seychelles, to be signed this quarter">Agreement for Africa's first utility-scale floating solar farm, located in Seychelles, to be signed this quarter</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/12229/Crash+Ukraine+International+l%27avion+a+fait+demi-tour+aprs+un+%22problme%22" title="Seychelles: Crash Ukraine International: l'avion a fait demi-tour après un &quot;problème&quot;"><img src="media/images/2020-01/photo_small_12229.jpg" /></a>
			<h1><a href="articles/12229/Crash+Ukraine+International+l%27avion+a+fait+demi-tour+aprs+un+%22problme%22" title="Seychelles: Crash Ukraine International: l'avion a fait demi-tour après un &quot;problème&quot;">Crash Ukraine International: l'avion a fait demi-tour après un &quot;problème&quot;</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

			<div class="clear"></div><br>
		</section>
		
	<div id="tags_right">
		<h1 class="bordered"><a href="tags">Tags &rarr;</a></h1>
		<div id="tags">
	<a href="search_news/?tag=Seychelles Tourism Board" style="font-size: 15px;">Seychelles Tourism Board</a> &middot; <a href="search_news/?tag=Madagascar" style="font-size: 15px;">Madagascar</a> &middot; <a href="search_news/?tag=football" style="font-size: 15px;">football</a> &middot; <a href="search_news/?tag=Vote" style="font-size: 14px;">Vote</a> &middot; <a href="search_news/?tag=Jacques Isnard" style="font-size: 13px;">Jacques Isnard</a> &middot; 
			<a href="tags"><u>All tags</u></a>
		</div>
	</div>
	
	<div id="archive_right">
		<h1 class="bordered"><a href="archives">Archives</a></h1>
		<form action="archives" method="get" id="archives_form">
			<label for="archives_day">Date: </label>
			<input type="Text" name="date" id="archives_day" value="Click to choose a date" onchange="window.location = 'archives/' + this.value; ">
		<script>
		//$(function() {
			$("#archives_day").dateinput({
				format: 'yyyy-mm-dd ',	// the format displayed for the user
				selectors: true,             	// whether month/year dropdowns are shown
				speed: 'fast',               	// calendar reveal speed
				firstDay: 1,                  	// which day starts a week. 0 = sunday, 1 = monday etc..
				offset: [0, 0]
			});
		//});
		</script>
		</form>
		<a href="search" style="display: block; margin: 7px 0px 0px 0px; font-size: 11px; ">&raquo; Advanced search</a>
	</div>
	<div class="clear"></div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa123298&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa123298' border='0' alt='' /></a></noscript>

</div> <!-- right-content -->

<!-- End wrap -->
</div>
<div class="clear" style="height:50px;"></div>
<footer>
	<div id="content_footer">
		<ul id="footer_nav">
			<li><a href="http://m.seychellesnewsagency.com/" title="Go to mobile version">Mobile website</a></li>
			<li><a href="buy_prints">Photo Licenses</a></li>
			<li><a href="about">About Seychelles News Agency</a></li>
			<li><a href="advertise">Advertise</a></li>
			<li><a href="about/contact_us">Contact us</a></li>
			<li><a href="copyright">Copyright &amp; Disclaimer</a></li>
			<li><a href="privacy">Privacy policy</a></li>
		</ul>
		<div class="clear"></div>
		<img src="images/01/footer_logo.png" width="123" height="59" alt="" class="fleft footer_logo">
		<div id="copy">
			All Rights Reserved &copy; Seychelles News Agency, 2020.			<a href="http://www.m3bg.com" id="m3bg" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by M3 Communications Group, Inc.</a> 		</div>
	</div>
</footer>


<div id="banclick"></div>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- +1 button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- kindle -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>


</body>
</html>


	