<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163302201-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-163302201-1');
	</script>
	<base href="http://www.seychellesnewsagency.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>S.Africa records over 1,000 virus deaths, more than 50,000 cases - Seychelles News Agency</title>
	<meta name="title" content="S.Africa records over 1,000 virus deaths, more than 50,000 cases - Seychelles News Agency" />
	<meta http-equiv="Description" content="South Africa's coronavirus deaths passed 1,000 on Monday and infections spiked to over 50,000 just a week after the continent's worst-hit country further eased lockdown restrictions, official statistics showed.

The number of detected infections was 50,879 -- the worst in Africa.">
	<meta http-equiv="Keywords" content="SAfrica, virus, health, seychelles, news, newsletter">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.seychellesnewsagency.com/articles/13030/S.Africa+records+over+%2C+virus+deaths%2C+more+than+%2C+cases" />
<meta property="og:url" content="http://www.seychellesnewsagency.com/articles/13030/S.Africa+records+over+%2C+virus+deaths%2C+more+than+%2C+cases"/>
<meta property="og:title" content="S.Africa records over 1,000 virus deaths, more than 50,000 cases"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="South Africa's coronavirus deaths passed 1,000 on Monday and infections spiked to over 50,000 just a week after the continent's worst-hit country further eased lockdown restrictions, official statistics showed.

The number of detected infections was 50,879 -- the worst in Africa."/>
<meta property="og:image" content="http://www.seychellesnewsagency.com/media/images/2020-06/photo_big_13030.jpg"/>
	<meta property="fb:admins" content="145999013521"/>
	<LINK REL="alternate" TITLE="Seychelles News Agency RSS" HREF="http://www.seychellesnewsagency.com/rss" TYPE="application/rss+xml">

	<link rel="stylesheet" type="text/css" href="css/reset.css" />
	<link rel="stylesheet" type="text/css" href="css/style01.css?m=4" />
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.form.min.js"></script>
	<script type="text/javascript" src="js/global.js"></script>
	
	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">

	<script type="text/javascript" src="js/jquery.fancybox.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">

	<link rel="stylesheet" type="text/css" href="css/jquery.dateinput.css">
	
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>

		<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?A=2"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	

	<!--[if lt IE 7]>
		<style>
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>

		</style>
	<![endif]-->
		
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46202032-2', 'seychellesnewsagency.com');
  ga('send', 'pageview');

</script><a name="top"></a>
<div id="wrap">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=afbe7486&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbe7486' border='0' alt='' /></a></noscript>
	<header>
		<div id="header-left">
			<div id="topic"><a href="./">Ocean of news here</a></div>
			<form id="searchform" method="GET" action="search_news" name="newssearch">
				<input type="Hidden" name="do_search" value="no">
				<input name="thequery" type="text" value="Search..." onfocus="if(this.value == 'Search...') this.value = ''; " onblur="if(this.value == '') this.value = 'Search...'; ">
				<input type="submit" value="Go" class="submit" />
			</form>
			<div class="clear"></div>
			<div id="subscribe">Subscribe for free:&nbsp;<!--<a href="newsletter/subscribe" title="Subscribe for Seychelles Weekly News">Newsletter</a>&nbsp;|&nbsp;--><a href="newsalert" title="Subscribe for keyword">News alert</a></div>
		</div>
		<div id="header-center">
			<a id="logo" href="./" title="S.Africa records over 1,000 virus deaths, more than 50,000 cases - Seychelles News Agency">
				<img src="images/01/logo.png" alt="" />
			</a>
		</div>
		<div id="header-right">
			<ul id="header_icons">
				<li><span>Follow us:</span></li>
				<li><a title="Facebook" href="https://www.facebook.com/seychellesnewsagency" target="_blank"><img width="14" height="14" src="images/01/facebook_icon.png" alt=""></a></li>
				<li><a title="Twitter" href="https://twitter.com/SeyNewsAgency" target="_blank"><img width="14" height="14" src="images/01/twitter_icon.png" alt=""></a></li>
				<li><a title="Rss" href="rss_subscribe"><img width="14" height="14" src="images/01/rss_icon.png" alt=""></a></li>
			</ul>
			<div id="weather_widget" class="fleft">
												<div class="clear"></div>
			</div>
			<div class="clear" style="height: 5px;"></div>
			<div id="go_mobile">Go to mobile version: <a href="http://m.seychellesnewsagency.com/"><img width="14" height="14" src="images/01/mobile_icon.png" alt=""></a></div>
		</div>
		
		<div class="clear"></div>
		
		<nav>
			<ul id="nav">
			
				<li><a href="articles/category/1/Business" title="Seychelles Business News">Business</a></li>
				<li><a href="articles/category/2/National" title="National">National</a></li>
				<li class="active"><a href="articles/category/3/World" title="World News">World</a></li>
				<li><a href="articles/category/4/Environment" title="Environment">Environment</a></li>
				<li><a href="articles/category/5/Entertainment" title="Entertainment">Entertainment</a></li>
				<li><a href="articles/category/6/En+francais" title="En français">En français</a></li>
				<li><a href="articles/category/7/Editorial" title="Editorial">Editorial</a></li>
				<li><a href="best_in_sc" title="Best in Seychelles">Best in Seychelles</a></li>
						</ul>
		</nav>
	</header>
	<div class="clear"></div>			

	
		<ul id="nav_lvl2">
		<li class="active"><span></span><a href="articles/category/18/General">General</a></li><li><span></span><a href="articles/category/19/Indian+Ocean">Indian Ocean</a></li><li><span></span><a href="articles/category/20/Africa">Africa</a></li>
		</ul> <!-- nav_lvl2 -->
		<div class="clear"></div>
		 
	
	
	<div id="left-content">
		<article id="view_article">
	
			<h1>S.Africa records over 1,000 virus deaths, more than 50,000 cases</h1>
			
			<div class="date"><strong>Johannesburg, South Africa</strong> <span>|</span> June 9, 2020, Tuesday @ 08:07 in <a href="category.php?category_id=3">World</a> <span>&raquo;</span> <a href="category.php?category_id=18">GENERAL</a> <span>|</span> By: <a href="about/contact_us">AFP</a> <span>|</span> Views: <span>25</span> 
			</div>
			
					<div id="imagebig" class="article_photo">
						<img src="http://www.seychellesnewsagency.com/media/images/2020-06/photo_verybig_13030.jpg" alt="S.Africa records over 1,000 virus deaths, more than 50,000 cases" hspace="0" vspace="0" border="0"><br />
						<p><p>A teacher measures the temperature of a pupil before school starts at the CR Swart High School in Pretoria on June 8, 2020. Grade 7 and grade 12 pupils in South Africa began returning to classrooms on June 8, 2020 after two and a half months of home-schooling to limit the spread of the COVID-19 coronavirus. (Christiaan KOTZE / AFP)</p></p><p class="license"><a href="buy_prints#all_rights" title="All Rights Reserved">Photo license &nbsp;<span class="license_all_rights"></span></a><a href="buy_prints" class="buy">Purchase photo</a></p>
						<div style="clear:both"></div>
					</div>
				
			<ul class="share_links">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
			</ul>
			
		<div id="textsize"><p>(<a href="http://www.afp.com" class="source">AFP</a>) - South Africa's coronavirus deaths passed 1,000 on Monday and infections spiked to over 50,000 just a week after the continent's worst-hit country further eased lockdown restrictions, official statistics showed.</p>
<p>The number of detected infections was 50,879 -- the worst in Africa.</p>
<p>However, South Africa ranks second in terms of deaths at 1,080 after Egypt.</p>
<p>The continent's most advanced economy has since May been gradually easing tight restrictions imposed in March.</p>
<p>It is now allowing some school children to return to classes and the majority of businesses to operate.</p>
<p>More than a half of all cases have been recorded in the last two weeks, President Cyril Ramaphosa said on Monday.</p>
<p>"As we watch the number of infections rise further -– probably far faster than most of us imagined –- we should be concerned, but not alarmed," he said.</p>
<p>"That is because we have the ability... to limit the impact of the disease on our people," he said.</p>
<p>Most of South Africa's infections -- around two-thirds -- are found in the Western Cape province, a popular tourist destination home to the coastal city of Cape Town.</p>
<p>The World <b>Health</b> Organization said Monday that the coronavirus pandemic situation was worsening around the globe, although the situation was improving in Europe.</p>
<p>© Agence France-Presse</p><div class="clear"></div></div>
	
	<div class="clear"></div>
	
	<a class="button" href="articles/category/18/General">General</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<a class="subscribe fright" href="newsalert" title="Subscribe for news alert">&raquo;&nbsp;Subscribe for news alert</a>
	<div class="clear"></div>
	
	<div id="article_tags"><span>Tags: </span><a href="search_news/?tag=health">health</a><a href="search_news/?tag=virus">, virus</a><a href="search_news/?tag=SAfrica">, SAfrica</a></div>
	<script type="text/javascript">
	     $("div#textsize img:not([title])").each(function() {
	            if($(this).attr("alt") != "") {
					$(this).attr("title", $(this).attr("alt"));
				}
	    });
 		 $(function () {
            $("p.license a").tooltip( { 
				position: "center right"
			} );
            $("div#textsize img[alt][alt!=]").tooltip( { 
				offset: [70, 0]
			} );
        });
	</script>
	
	<script type="text/javascript">
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 500,
			"type": "iframe"
		});	
	</script>	
	
	
	
	<div class="line"></div>
	<div class="fb-like-box" data-href="https://www.facebook.com/seychellesnewsagency" data-width="640" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.seychellesnewsagency.com//articles/13030/S.Africa+records+over+%2C+virus+deaths%2C+more+than+%2C+cases" data-num-posts="2" data-width="645"></div>
	
	
		<section id="more_from_category" class="news_list">
			<h1 class="bordered"><a href="articles/category/18/General">More from General &rarr;</a></h1>
		
		<article>
			
			<h1><a href="articles/13028/Virus+cases+hit+seven+million+as+Latin+America+crisis+deepens" title="Seychelles: Virus cases hit seven million as Latin America crisis deepens">Virus cases hit seven million as Latin America crisis deepens</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 8, 2020, Monday @15:04  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13024/Europeans+join+global+wave+of+anti-racism+protests" title="Seychelles: Europeans join global wave of anti-racism protests">Europeans join global wave of anti-racism protests</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 8, 2020, Monday @08:15  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13022/%27Burn+down+racism%27+world+rallies+against+George+Floyd%27s+death" title="Seychelles: 'Burn down racism': world rallies against George Floyd's death">'Burn down racism': world rallies against George Floyd's death</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 7, 2020, Sunday @09:30  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13021/Brazil+threatens+to+quit+WHO%2C+Trump+says+US+beating+pandemic" title="Seychelles: Brazil threatens to quit WHO, Trump says US beating pandemic">Brazil threatens to quit WHO, Trump says US beating pandemic</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 6, 2020, Saturday @09:55  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13015/Global+vaccines+programme+gets+.bn+shot+in+the+arm" title="Seychelles: Global vaccines programme gets $8.8bn shot in the arm">Global vaccines programme gets $8.8bn shot in the arm</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 5, 2020, Friday @08:40  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13008/UN+creates+political+mission+in+Sudan+to+support+transition" title="Seychelles: UN creates political mission in Sudan to support transition">UN creates political mission in Sudan to support transition</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 4, 2020, Thursday @08:28  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13007/Hydroxychloroquine+ineffective+at+preventing+COVID-+trial" title="Seychelles: Hydroxychloroquine ineffective at preventing COVID-19: trial">Hydroxychloroquine ineffective at preventing COVID-19: trial</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> June 4, 2020, Thursday @08:12  </div>
			<div class="clear"></div>	
		</article>
</section>
			<section id="article_related" class="news_list">
				<h1 class="bordered">Related Articles</h1>
			
		<article>
			
			<h1><a href="articles/13021/Brazil+threatens+to+quit+WHO%2C+Trump+says+US+beating+pandemic" title="Seychelles: Brazil threatens to quit WHO, Trump says US beating pandemic">Brazil threatens to quit WHO, Trump says US beating pandemic</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13015/Global+vaccines+programme+gets+.bn+shot+in+the+arm" title="Seychelles: Global vaccines programme gets $8.8bn shot in the arm">Global vaccines programme gets $8.8bn shot in the arm</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13007/Hydroxychloroquine+ineffective+at+preventing+COVID-+trial" title="Seychelles: Hydroxychloroquine ineffective at preventing COVID-19: trial">Hydroxychloroquine ineffective at preventing COVID-19: trial</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>
</section>
	<div class="clear"></div>
	
		<div class="clear"></div>
	</article><!-- content div -->
	
	
</div> <!-- left-content -->
<div id="right-content">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa58edd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa58edd8' border='0' alt='' /></a></noscript>

				<section class="right_editorial">
					<h1 class="bordered">general &rarr;</h1>
			
			<article>
				<a class="photo" href="articles/13019/Provisional+October+dates+announced+for+Seychelles%27+presidential+election"><img src="./media/images/2020-06/photo_big_13019.jpg" border="0" alt="Provisional October dates announced for Seychelles' presidential election"></a>
				<h1><a href="articles/13019/Provisional+October+dates+announced+for+Seychelles%27+presidential+election">Provisional October dates announced for Seychelles' presidential election</a></h1>
			</article>
		
			</section>
		
		<section id="righ_ttopnews" class="news_list">
			<h1 class="bordered">Top news</h1>
		
		<article>
			<a class="photo" href="articles/13026/India+sends+Seychelles+nd+consignment+of+medicine%2C+congratulations+for+being+COVID-free" title="Seychelles: India sends Seychelles 2nd consignment of medicine, congratulations for being COVID-free"><img src="media/images/2020-06/photo_small_13026.jpg" /></a>
			<h1><a href="articles/13026/India+sends+Seychelles+nd+consignment+of+medicine%2C+congratulations+for+being+COVID-free" title="Seychelles: India sends Seychelles 2nd consignment of medicine, congratulations for being COVID-free">India sends Seychelles 2nd consignment of medicine, congratulations for being COVID-free</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/13025/Air+Seychelles+to+resume+flights+to+Tel+Aviv%3B+first+route+to+re-open+amidst+COVID" title="Seychelles: Air Seychelles to resume flights to Tel Aviv; first route to re-open amidst COVID"><img src="media/images/2020-06/photo_small_13025.jpg" /></a>
			<h1><a href="articles/13025/Air+Seychelles+to+resume+flights+to+Tel+Aviv%3B+first+route+to+re-open+amidst+COVID" title="Seychelles: Air Seychelles to resume flights to Tel Aviv; first route to re-open amidst COVID">Air Seychelles to resume flights to Tel Aviv; first route to re-open amidst COVID</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/13009/Planned+skydiving+event+in+Seychelles+in+October+envisions+return+of+free-falling+tourists" title="Seychelles: Planned skydiving event in Seychelles in October envisions return of (free-falling) tourists"><img src="media/images/2020-06/photo_small_13009.jpg" /></a>
			<h1><a href="articles/13009/Planned+skydiving+event+in+Seychelles+in+October+envisions+return+of+free-falling+tourists" title="Seychelles: Planned skydiving event in Seychelles in October envisions return of (free-falling) tourists">Planned skydiving event in Seychelles in October envisions return of (free-falling) tourists</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

			<div class="clear"></div><br>
		</section>
		
	<div id="tags_right">
		<h1 class="bordered"><a href="tags">Tags &rarr;</a></h1>
		<div id="tags">
	<a href="search_news/?tag=Madagascar" style="font-size: 15px;">Madagascar</a> &middot; <a href="search_news/?tag=France" style="font-size: 15px;">France</a> &middot; <a href="search_news/?tag=COVID-19" style="font-size: 15px;">COVID-19</a> &middot; <a href="search_news/?tag=Seychelles Tourism Board" style="font-size: 15px;">Seychelles Tourism Board</a> &middot; <a href="search_news/?tag=US" style="font-size: 15px;">US</a> &middot; 
			<a href="tags"><u>All tags</u></a>
		</div>
	</div>
	
	<div id="archive_right">
		<h1 class="bordered"><a href="archives">Archives</a></h1>
		<form action="archives" method="get" id="archives_form">
			<label for="archives_day">Date: </label>
			<input type="Text" name="date" id="archives_day" value="Click to choose a date" onchange="window.location = 'archives/' + this.value; ">
		<script>
		//$(function() {
			$("#archives_day").dateinput({
				format: 'yyyy-mm-dd ',	// the format displayed for the user
				selectors: true,             	// whether month/year dropdowns are shown
				speed: 'fast',               	// calendar reveal speed
				firstDay: 1,                  	// which day starts a week. 0 = sunday, 1 = monday etc..
				offset: [0, 0]
			});
		//});
		</script>
		</form>
		<a href="search" style="display: block; margin: 7px 0px 0px 0px; font-size: 11px; ">&raquo; Advanced search</a>
	</div>
	<div class="clear"></div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa123298&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa123298' border='0' alt='' /></a></noscript>

</div> <!-- right-content -->

<!-- End wrap -->
</div>
<div class="clear" style="height:50px;"></div>
<footer>
	<div id="content_footer">
		<ul id="footer_nav">
			<li><a href="http://m.seychellesnewsagency.com/" title="Go to mobile version">Mobile website</a></li>
			<li><a href="buy_prints">Photo Licenses</a></li>
			<li><a href="about">About Seychelles News Agency</a></li>
			<li><a href="advertise">Advertise</a></li>
			<li><a href="about/contact_us">Contact us</a></li>
			<li><a href="copyright">Copyright &amp; Disclaimer</a></li>
			<li><a href="privacy">Privacy policy</a></li>
		</ul>
		<div class="clear"></div>
		<img src="images/01/footer_logo.png" width="123" height="59" alt="" class="fleft footer_logo">
		<div id="copy">
			All Rights Reserved &copy; Seychelles News Agency, 2020.			<a href="http://www.m3bg.com" id="m3bg" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by M3 Communications Group, Inc.</a> 		</div>
	</div>
</footer>


<div id="banclick"></div>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- +1 button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- kindle -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>


</body>
</html>


	