<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163302201-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-163302201-1');
	</script>
	<base href="http://www.seychellesnewsagency.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>Mali president tries to calm unrest with court dissolution - Seychelles News Agency</title>
	<meta name="title" content="Mali president tries to calm unrest with court dissolution - Seychelles News Agency" />
	<meta http-equiv="Description" content="Mali's embattled president announced the dissolution of the constitutional court in an attempt to calm the major civil unrest gripping the vulnerable African country, as more opposition leaders were arrested.

The court has been at the centre of controversy since it overturned provisional results for a parliamentary poll earlier this year, triggering protests in several cities that on Friday descended into violence.">
	<meta http-equiv="Keywords" content="politics, Mali, seychelles, news, newsletter">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.seychellesnewsagency.com/articles/13202/Mali+president+tries+to+calm+unrest+with+court+dissolution" />
<meta property="og:url" content="http://www.seychellesnewsagency.com/articles/13202/Mali+president+tries+to+calm+unrest+with+court+dissolution"/>
<meta property="og:title" content="Mali president tries to calm unrest with court dissolution"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Mali's embattled president announced the dissolution of the constitutional court in an attempt to calm the major civil unrest gripping the vulnerable African country, as more opposition leaders were arrested.

The court has been at the centre of controversy since it overturned provisional results for a parliamentary poll earlier this year, triggering protests in several cities that on Friday descended into violence."/>
<meta property="og:image" content="http://www.seychellesnewsagency.com/media/images/2020-07/photo_big_13202.jpg"/>
	<meta property="fb:admins" content="145999013521"/>
	<LINK REL="alternate" TITLE="Seychelles News Agency RSS" HREF="http://www.seychellesnewsagency.com/rss" TYPE="application/rss+xml">

	<link rel="stylesheet" type="text/css" href="css/reset.css" />
	<link rel="stylesheet" type="text/css" href="css/style01.css?m=4" />
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.form.min.js"></script>
	<script type="text/javascript" src="js/global.js"></script>
	
	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">

	<script type="text/javascript" src="js/jquery.fancybox.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">

	<link rel="stylesheet" type="text/css" href="css/jquery.dateinput.css">
	
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>

		<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?A=2"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	

	<!--[if lt IE 7]>
		<style>
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>

		</style>
	<![endif]-->
		
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46202032-2', 'seychellesnewsagency.com');
  ga('send', 'pageview');

</script><a name="top"></a>
<div id="wrap">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=afbe7486&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbe7486' border='0' alt='' /></a></noscript>
	<header>
		<div id="header-left">
			<div id="topic"><a href="./">Ocean of news here</a></div>
			<form id="searchform" method="GET" action="search_news" name="newssearch">
				<input type="Hidden" name="do_search" value="no">
				<input name="thequery" type="text" value="Search..." onfocus="if(this.value == 'Search...') this.value = ''; " onblur="if(this.value == '') this.value = 'Search...'; ">
				<input type="submit" value="Go" class="submit" />
			</form>
			<div class="clear"></div>
			<div id="subscribe">Subscribe for free:&nbsp;<!--<a href="newsletter/subscribe" title="Subscribe for Seychelles Weekly News">Newsletter</a>&nbsp;|&nbsp;--><a href="newsalert" title="Subscribe for keyword">News alert</a></div>
		</div>
		<div id="header-center">
			<a id="logo" href="./" title="Mali president tries to calm unrest with court dissolution - Seychelles News Agency">
				<img src="images/01/logo.png" alt="" />
			</a>
		</div>
		<div id="header-right">
			<ul id="header_icons">
				<li><span>Follow us:</span></li>
				<li><a title="Facebook" href="https://www.facebook.com/seychellesnewsagency" target="_blank"><img width="14" height="14" src="images/01/facebook_icon.png" alt=""></a></li>
				<li><a title="Twitter" href="https://twitter.com/SeyNewsAgency" target="_blank"><img width="14" height="14" src="images/01/twitter_icon.png" alt=""></a></li>
				<li><a title="Rss" href="rss_subscribe"><img width="14" height="14" src="images/01/rss_icon.png" alt=""></a></li>
			</ul>
			<div id="weather_widget" class="fleft">
												<div class="clear"></div>
			</div>
			<div class="clear" style="height: 5px;"></div>
			<div id="go_mobile">Go to mobile version: <a href="http://m.seychellesnewsagency.com/"><img width="14" height="14" src="images/01/mobile_icon.png" alt=""></a></div>
		</div>
		
		<div class="clear"></div>
		
		<nav>
			<ul id="nav">
			
				<li><a href="articles/category/1/Business" title="Seychelles Business News">Business</a></li>
				<li><a href="articles/category/2/National" title="National">National</a></li>
				<li class="active"><a href="articles/category/3/World" title="World News">World</a></li>
				<li><a href="articles/category/4/Environment" title="Environment">Environment</a></li>
				<li><a href="articles/category/5/Entertainment" title="Entertainment">Entertainment</a></li>
				<li><a href="articles/category/6/En+francais" title="En français">En français</a></li>
				<li><a href="articles/category/7/Editorial" title="Editorial">Editorial</a></li>
				<li><a href="best_in_sc" title="Best in Seychelles">Best in Seychelles</a></li>
						</ul>
		</nav>
	</header>
	<div class="clear"></div>			

	
		<ul id="nav_lvl2">
		<li><span></span><a href="articles/category/18/General">General</a></li><li><span></span><a href="articles/category/19/Indian+Ocean">Indian Ocean</a></li><li class="active"><span></span><a href="articles/category/20/Africa">Africa</a></li>
		</ul> <!-- nav_lvl2 -->
		<div class="clear"></div>
		 
	
	
	<div id="left-content">
		<article id="view_article">
	
			<h1>Mali president tries to calm unrest with court dissolution</h1>
			
			<div class="date"><strong>Bamako, Mali</strong> <span>|</span> July 12, 2020, Sunday @ 10:00 in <a href="category.php?category_id=3">World</a> <span>&raquo;</span> <a href="category.php?category_id=20">AFRICA</a> <span>|</span> By: <a href="about/contact_us">AFP</a> <span>|</span> Views: <span>117</span> 
			</div>
			
					<div id="imagebig" class="article_photo">
						<img src="http://www.seychellesnewsagency.com/media/images/2020-07/photo_verybig_13202.jpg" alt="Mali president tries to calm unrest with court dissolution" hspace="0" vspace="0" border="0"><br />
						<p><p>Protesters set barricades to block the circulation on the Martyrs bridge of Bamako on July 11, 2020. Malian Prime Minister Boubou Cisse on July 11, 2020 vowed to rapidly form a government "open to facing the challenges of the day", adding that four more people had died in the country's worst civil unrest in years. (MICHELE CATTANI / AFP)</p></p><p class="license"><a href="buy_prints#all_rights" title="All Rights Reserved">Photo license &nbsp;<span class="license_all_rights"></span></a><a href="buy_prints" class="buy">Purchase photo</a></p>
						<div style="clear:both"></div>
					</div>
				
			<ul class="share_links">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
			</ul>
			
		<div id="textsize"><p>(<a href="http://www.afp.com" class="source">AFP</a>) - <b>Mali</b>'s embattled president announced the dissolution of the constitutional court in an attempt to calm the major civil unrest gripping the vulnerable African country, as more opposition leaders were arrested.</p>
<p>The court has been at the centre of controversy since it overturned provisional results for a parliamentary poll earlier this year, triggering protests in several cities that on Friday descended into violence.</p>
<p>Clashes raged again in the capital Bamako on Saturday as demonstrators -- angered by a long-running jihadist conflict, economic woes and perceived government corruption -- demanded the resignation of President Ibrahim Boubacar Keita.</p>
<p>Authorities say four people have died in the unrest, while six opposition figures have been detained in two days as the government cracks down on an alliance known as the June 5 Movement.</p>
<p>Keita said he had repealed the licences of all remaining members of the constitutional court so that new judges could be appointed from next week.</p>
<p>"The reformed court can quickly help us find solutions to the disputes arising from the legislative elections," he said in an evening television address.</p>
<p>Following a long-delayed parliamentary poll in March -- which Keita's party won -- the court overturned the provisional results for about 30 seats, a move that saw several members of Keita's party elected and is widely viewed as having ignited the latest crisis.</p>
<p>The 75-year-old president, in power since 2013, had already suggested last week that new constitutional court judges could revisit that decision.</p>
<p><strong>- 'Open to dialogue' -</strong></p>
<p>As Prime Minister Boubou Cisse visited a Bamako hospital on Saturday he spoke of four dead and around 50 people injured in clashes with security forces on Friday, although doubts remained over the death toll from some of the worst unrest in years.</p>
<p>"The president and I remain open to dialogue," Cisse said, adding that he would quickly form a government ready to deal with the country's problems.</p>
<p>But almost as he spoke, Malian gendarmes arrested Choguel Maiga and Mountaga Tall, both leaders in the June 5 Movement, a group spokesman said.</p>
<p>Later Saturday, security forces turned up at the house of another opposition leader, Sy Kadiatou Sow, but were unable to find him, said a member of his family who did not want to be named.</p>
<p>Two other opposition leaders were arrested late Friday, the alliance said, and two figures considered intellectual pillars of the movement were also detained.</p>
<p>Led by influential imam Mahmoud Dicko, the movement is channelling deep-seated frustrations in the West African country.</p>
<p>Friday's protest was the third such demonstration in less than two months, significantly escalating pressure on the president.</p>
<p>As flaming roadblocks appeared around Bamako on Saturday, the atmosphere was electric around the mosque where Dicko preaches, with his supporters seemingly afraid that the imam would be arrested.</p>
<p>Security forces used live ammunition as clashes broke out, seriously wounding several men, according to associates of Dicko who published photos of the injuries.</p>
<p><strong>- 'Step up' pressure -</strong></p>
<p>Keita warned Saturday that security would be maintained "with no signs of weakness", while indicating his willingness "to do everything possible to calm the situation".</p>
<p>Meanwhile the alliance called on the public "to maintain and step up this mobilisation until the aim is achieved, which is the resignation of the president".</p>
<p>The opposition's call for civil disobedience includes the non-payment of fines and blocking entry to state buildings.</p>
<p>Demonstrators attacked parliament and ransacked the national television station on Friday, only dispersing when the security forces opened fire.</p>
<p>This level of violence is rare in Bamako, which has been spared much of the unrest that is routine across swathes of Mali.</p>
<p>The country has struggled to contain an Islamist insurgency that first emerged in the north in 2012, before spreading to the centre of the country and to neighbouring Burkina Faso and Niger.</p>
<p>Thousands of soldiers and civilians have been killed and hundreds of thousands of people have been forced from their homes.</p>
<p>© Agence France-Presse</p><div class="clear"></div></div>
	
	<div class="clear"></div>
	
	<a class="button" href="articles/category/20/Africa">Africa</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<a class="subscribe fright" href="newsalert" title="Subscribe for news alert">&raquo;&nbsp;Subscribe for news alert</a>
	<div class="clear"></div>
	
	<div id="article_tags"><span>Tags: </span><a href="search_news/?tag=Mali">Mali</a><a href="search_news/?tag=politics">, politics</a></div>
	<script type="text/javascript">
	     $("div#textsize img:not([title])").each(function() {
	            if($(this).attr("alt") != "") {
					$(this).attr("title", $(this).attr("alt"));
				}
	    });
 		 $(function () {
            $("p.license a").tooltip( { 
				position: "center right"
			} );
            $("div#textsize img[alt][alt!=]").tooltip( { 
				offset: [70, 0]
			} );
        });
	</script>
	
	<script type="text/javascript">
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 500,
			"type": "iframe"
		});	
	</script>	
	
	
	
	<div class="line"></div>
	<div class="fb-like-box" data-href="https://www.facebook.com/seychellesnewsagency" data-width="640" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.seychellesnewsagency.com//articles/13202/Mali+president+tries+to+calm+unrest+with+court+dissolution" data-num-posts="2" data-width="645"></div>
	
	
		<section id="more_from_category" class="news_list">
			<h1 class="bordered"><a href="articles/category/20/Africa">More from Africa &rarr;</a></h1>
		
		<article>
			
			<h1><a href="articles/13177/Pandemic+may+push++million+Africans+into+extreme+poverty+AfDB" title="Seychelles: Pandemic may push 50 million Africans into extreme poverty: AfDB">Pandemic may push 50 million Africans into extreme poverty: AfDB</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> July 8, 2020, Wednesday @09:49  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13171/Kenya+to+emerge+from+virus+lockdown%2C+resume+international+flights" title="Seychelles: Kenya to emerge from virus lockdown, resume international flights">Kenya to emerge from virus lockdown, resume international flights</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> July 7, 2020, Tuesday @09:58  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13162/Ethiopian+PM+says+singer%27s+death+part+of+plot+to+sow+unrest" title="Seychelles: Ethiopian PM says singer's death part of plot to sow unrest">Ethiopian PM says singer's death part of plot to sow unrest</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> July 4, 2020, Saturday @10:00  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13155/Botswana+reports+mysterious+deaths+of+hundreds+of+elephants" title="Seychelles: Botswana reports mysterious deaths of hundreds of elephants">Botswana reports mysterious deaths of hundreds of elephants</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> July 3, 2020, Friday @07:57  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13145/Ethiopia+says+on+track+to+fill+mega-dam+as+African+Union+pushes+for+deal" title="Seychelles: Ethiopia says on track to fill mega-dam as African Union pushes for deal">Ethiopia says on track to fill mega-dam as African Union pushes for deal</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> July 1, 2020, Wednesday @13:02  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13139/IMF+warns+pandemic+set+to+undo+decade+of+progress+in+Africa" title="Seychelles: IMF warns pandemic set to undo decade of progress in Africa">IMF warns pandemic set to undo decade of progress in Africa</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/20/Africa" title="Africa News">Africa</a> <span>|</span> June 30, 2020, Tuesday @13:08  </div>
			<div class="clear"></div>	
		</article>
</section>
			<section id="article_related" class="news_list">
				<h1 class="bordered">Related Articles</h1>
			
		<article>
			
			<h1><a href="articles/13172/US+%27looking+at%27+banning+TikTok+and+other+Chinese+apps+Pompeo" title="Seychelles: US 'looking at' banning TikTok and other Chinese apps: Pompeo">US 'looking at' banning TikTok and other Chinese apps: Pompeo</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13142/Belgian+king+expresses+%27deepest+regrets%27+over+DR+Congo+colonial+past" title="Seychelles: Belgian king expresses 'deepest regrets' over DR Congo colonial past">Belgian king expresses 'deepest regrets' over DR Congo colonial past</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/13134/China+passes+feared+Hong+Kong+security+law" title="Seychelles: China passes feared Hong Kong security law">China passes feared Hong Kong security law</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>
</section>
	<div class="clear"></div>
	
		<div class="clear"></div>
	</article><!-- content div -->
	
	
</div> <!-- left-content -->
<div id="right-content">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa58edd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa58edd8' border='0' alt='' /></a></noscript>

				<section class="right_editorial">
					<h1 class="bordered">general &rarr;</h1>
			
			<article>
				<a class="photo" href="articles/13165/+people+--+Seychellois+and+foreigners+--+have+lost+jobs+in+tourism+downturn"><img src="./media/images/2020-07/photo_big_13165.jpg" border="0" alt="400 people -- Seychellois and foreigners -- have lost jobs in tourism downturn"></a>
				<h1><a href="articles/13165/+people+--+Seychellois+and+foreigners+--+have+lost+jobs+in+tourism+downturn">400 people -- Seychellois and foreigners -- have lost jobs in tourism downturn</a></h1>
			</article>
		
			</section>
		
		<section id="righ_ttopnews" class="news_list">
			<h1 class="bordered">Top news</h1>
		
		<article>
			<a class="photo" href="articles/13170/Project+in+Seychelles+examines+if+cold+water+reduces+coral+bleaching" title="Seychelles: Project in Seychelles examines if cold water reduces coral bleaching"><img src="media/images/2020-07/photo_small_13170.jpg" /></a>
			<h1><a href="articles/13170/Project+in+Seychelles+examines+if+cold+water+reduces+coral+bleaching" title="Seychelles: Project in Seychelles examines if cold water reduces coral bleaching">Project in Seychelles examines if cold water reduces coral bleaching</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/13135/Seychelles+National+Parks+staff+clear+nature+trails+during+tourism+low+point" title="Seychelles: Seychelles National Parks staff clear nature trails during tourism low point"><img src="media/images/2020-06/photo_small_13135.jpg" /></a>
			<h1><a href="articles/13135/Seychelles+National+Parks+staff+clear+nature+trails+during+tourism+low+point" title="Seychelles: Seychelles National Parks staff clear nature trails during tourism low point">Seychelles National Parks staff clear nature trails during tourism low point</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/13199/Trial+of++suspected+Somali+pirates+to+begin+in+Seychelles+Aug.+" title="Seychelles: Trial of 5 suspected Somali pirates to begin in Seychelles Aug. 30"><img src="media/images/2020-07/photo_small_13199.jpg" /></a>
			<h1><a href="articles/13199/Trial+of++suspected+Somali+pirates+to+begin+in+Seychelles+Aug.+" title="Seychelles: Trial of 5 suspected Somali pirates to begin in Seychelles Aug. 30">Trial of 5 suspected Somali pirates to begin in Seychelles Aug. 30</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

			<div class="clear"></div><br>
		</section>
		
	<div id="tags_right">
		<h1 class="bordered"><a href="tags">Tags &rarr;</a></h1>
		<div id="tags">
	<a href="search_news/?tag=Seychelles Tourism Board" style="font-size: 15px;">Seychelles Tourism Board</a> &middot; <a href="search_news/?tag=Britain" style="font-size: 15px;">Britain</a> &middot; <a href="search_news/?tag=Madagascar" style="font-size: 15px;">Madagascar</a> &middot; <a href="search_news/?tag=UN" style="font-size: 15px;">UN</a> &middot; <a href="search_news/?tag=conflict" style="font-size: 15px;">conflict</a> &middot; 
			<a href="tags"><u>All tags</u></a>
		</div>
	</div>
	
	<div id="archive_right">
		<h1 class="bordered"><a href="archives">Archives</a></h1>
		<form action="archives" method="get" id="archives_form">
			<label for="archives_day">Date: </label>
			<input type="Text" name="date" id="archives_day" value="Click to choose a date" onchange="window.location = 'archives/' + this.value; ">
		<script>
		//$(function() {
			$("#archives_day").dateinput({
				format: 'yyyy-mm-dd ',	// the format displayed for the user
				selectors: true,             	// whether month/year dropdowns are shown
				speed: 'fast',               	// calendar reveal speed
				firstDay: 1,                  	// which day starts a week. 0 = sunday, 1 = monday etc..
				offset: [0, 0]
			});
		//});
		</script>
		</form>
		<a href="search" style="display: block; margin: 7px 0px 0px 0px; font-size: 11px; ">&raquo; Advanced search</a>
	</div>
	<div class="clear"></div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa123298&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa123298' border='0' alt='' /></a></noscript>

</div> <!-- right-content -->

<!-- End wrap -->
</div>
<div class="clear" style="height:50px;"></div>
<footer>
	<div id="content_footer">
		<ul id="footer_nav">
			<li><a href="http://m.seychellesnewsagency.com/" title="Go to mobile version">Mobile website</a></li>
			<li><a href="buy_prints">Photo Licenses</a></li>
			<li><a href="about">About Seychelles News Agency</a></li>
			<li><a href="advertise">Advertise</a></li>
			<li><a href="about/contact_us">Contact us</a></li>
			<li><a href="copyright">Copyright &amp; Disclaimer</a></li>
			<li><a href="privacy">Privacy policy</a></li>
		</ul>
		<div class="clear"></div>
		<img src="images/01/footer_logo.png" width="123" height="59" alt="" class="fleft footer_logo">
		<div id="copy">
			All Rights Reserved &copy; Seychelles News Agency, 2020.			<a href="http://www.m3bg.com" id="m3bg" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by M3 Communications Group, Inc.</a> 		</div>
	</div>
</footer>


<div id="banclick"></div>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- +1 button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- kindle -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>


</body>
</html>


	