<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163302201-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-163302201-1');
	</script>
	<base href="http://www.seychellesnewsagency.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>Seychelles: la pie chanteuse en danger vendue sous forme de NFT - Seychelles News Agency</title>
	<meta name="title" content="Seychelles: la pie chanteuse en danger vendue sous forme de NFT - Seychelles News Agency" />
	<meta http-equiv="Description" content="La pie chanteuse des Seychelles, oiseau endémique en danger dans cet archipel de l'océan Indien, est désormais mise en vente sous forme de NFT (non fungible tokens), certificat numérique d'authenticité dont l'usage se répand dans les milieux artistiques.

&quot;Nous avons vendu nos premiers NFT hier et on a déjà récolté 2.">
	<meta http-equiv="Keywords" content="Seychelles, technologies, seychelles, news, newsletter">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.seychellesnewsagency.com/articles/15225/Seychelles+la+pie+chanteuse+en+danger+vendue+sous+forme+de+NFT" />
<meta property="og:url" content="http://www.seychellesnewsagency.com/articles/15225/Seychelles+la+pie+chanteuse+en+danger+vendue+sous+forme+de+NFT"/>
<meta property="og:title" content="Seychelles: la pie chanteuse en danger vendue sous forme de NFT"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La pie chanteuse des Seychelles, oiseau endémique en danger dans cet archipel de l'océan Indien, est désormais mise en vente sous forme de NFT (non fungible tokens), certificat numérique d'authenticité dont l'usage se répand dans les milieux artistiques.

&quot;Nous avons vendu nos premiers NFT hier et on a déjà récolté 2."/>
<meta property="og:image" content="http://www.seychellesnewsagency.com/media/images/2021-07/photo_big_15225.jpg"/>
	<meta property="fb:admins" content="145999013521"/>
	<LINK REL="alternate" TITLE="Seychelles News Agency RSS" HREF="http://www.seychellesnewsagency.com/rss" TYPE="application/rss+xml">

	<link rel="stylesheet" type="text/css" href="css/reset.css" />
	<link rel="stylesheet" type="text/css" href="css/style01.css?m=4" />
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.form.min.js"></script>
	<script type="text/javascript" src="js/global.js"></script>
	
	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">

	<script type="text/javascript" src="js/jquery.fancybox.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">

	<link rel="stylesheet" type="text/css" href="css/jquery.dateinput.css">
	
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>

		<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?A=2"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	

	<!--[if lt IE 7]>
		<style>
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>

		</style>
	<![endif]-->
		
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46202032-2', 'seychellesnewsagency.com');
  ga('send', 'pageview');

</script><a name="top"></a>
<div id="wrap">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=afbe7486&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbe7486' border='0' alt='' /></a></noscript>
	<header>
		<div id="header-left">
			<div id="topic"><a href="./">Ocean of news here</a></div>
			<form id="searchform" method="GET" action="search_news" name="newssearch">
				<input type="Hidden" name="do_search" value="no">
				<input name="thequery" type="text" value="Search..." onfocus="if(this.value == 'Search...') this.value = ''; " onblur="if(this.value == '') this.value = 'Search...'; ">
				<input type="submit" value="Go" class="submit" />
			</form>
			<div class="clear"></div>
			<div id="subscribe">Subscribe for free:&nbsp;<!--<a href="newsletter/subscribe" title="Subscribe for Seychelles Weekly News">Newsletter</a>&nbsp;|&nbsp;--><a href="newsalert" title="Subscribe for keyword">News alert</a></div>
		</div>
		<div id="header-center">
			<a id="logo" href="./" title="Seychelles: la pie chanteuse en danger vendue sous forme de NFT - Seychelles News Agency">
				<img src="images/01/logo.png" alt="" />
			</a>
		</div>
		<div id="header-right">
			<ul id="header_icons">
				<li><span>Follow us:</span></li>
				<li><a title="Facebook" href="https://www.facebook.com/seychellesnewsagency" target="_blank"><img width="14" height="14" src="images/01/facebook_icon.png" alt=""></a></li>
				<li><a title="Twitter" href="https://twitter.com/SeyNewsAgency" target="_blank"><img width="14" height="14" src="images/01/twitter_icon.png" alt=""></a></li>
				<li><a title="Rss" href="rss_subscribe"><img width="14" height="14" src="images/01/rss_icon.png" alt=""></a></li>
			</ul>
			<div id="weather_widget" class="fleft">
												<div class="clear"></div>
			</div>
			<div class="clear" style="height: 5px;"></div>
			<div id="go_mobile">Go to mobile version: <a href="http://m.seychellesnewsagency.com/"><img width="14" height="14" src="images/01/mobile_icon.png" alt=""></a></div>
		</div>
		
		<div class="clear"></div>
		
		<nav>
			<ul id="nav">
			
				<li><a href="articles/category/1/Business" title="Seychelles Business News">Business</a></li>
				<li><a href="articles/category/2/National" title="National">National</a></li>
				<li class="active"><a href="articles/category/3/World" title="World News">World</a></li>
				<li><a href="articles/category/4/Environment" title="Environment">Environment</a></li>
				<li><a href="articles/category/5/Entertainment" title="Entertainment">Entertainment</a></li>
				<li><a href="articles/category/6/En+francais" title="En français">En français</a></li>
				<li><a href="articles/category/7/Editorial" title="Editorial">Editorial</a></li>
				<li><a href="best_in_sc" title="Best in Seychelles">Best in Seychelles</a></li>
						</ul>
		</nav>
	</header>
	<div class="clear"></div>			

	
		<ul id="nav_lvl2">
		<li><span></span><a href="articles/category/18/General">General</a></li><li class="active"><span></span><a href="articles/category/19/Indian+Ocean">Indian Ocean</a></li><li><span></span><a href="articles/category/20/Africa">Africa</a></li>
		</ul> <!-- nav_lvl2 -->
		<div class="clear"></div>
		 
	
	
	<div id="left-content">
		<article id="view_article">
	
			<h1>Seychelles: la pie chanteuse en danger vendue sous forme de NFT</h1>
			
			<div class="date"><strong>Victoria, Seychelles</strong> <span>|</span> July 29, 2021, Thursday @ 15:03 in <a href="category.php?category_id=3">World</a> <span>&raquo;</span> <a href="category.php?category_id=19">INDIAN OCEAN</a> <span>|</span> By: <a href="about/contact_us">AFP</a> <span>|</span> Views: <span>105</span> 
			</div>
			
					<div id="imagebig" class="article_photo">
						<img src="http://www.seychellesnewsagency.com/media/images/2021-07/photo_verybig_15225.jpg" alt="Seychelles: la pie chanteuse en danger vendue sous forme de NFT" hspace="0" vspace="0" border="0"><br />
						<p><p>Environ 400 pies chanteuses vivent sur quatre îles des Seychelles, dont 59 dans la réserve spéciale de l'île de Cousin. (Yasuyoshi CHIBA / AFP)</p></p><p class="license"><a href="buy_prints#all_rights" title="All Rights Reserved">Photo license &nbsp;<span class="license_all_rights"></span></a><a href="buy_prints" class="buy">Purchase photo</a></p>
						<div style="clear:both"></div>
					</div>
				
			<ul class="share_links">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
			</ul>
			
		<div id="textsize"><p>(<a href="http://www.afp.com" class="source">AFP</a>) - La pie chanteuse des <b>Seychelles</b>, oiseau endémique en danger dans cet archipel de l'océan Indien, est désormais mise en vente sous forme de NFT (non fungible tokens), certificat numérique d'authenticité dont l'usage se répand dans les milieux artistiques.</p>
<p>"Nous avons vendu nos premiers NFT hier et on a déjà récolté 2.500 dollars pour la première journée", a affirmé à l'AFP Nirmal Shah, directeur général de l'ONG Nature <b>Seychelles</b>, qui a lancé ce projet pour financer les opérations de protection de la pie chanteuse.</p>
<p>Environ 400 pies chanteuses vivent sur quatre îles des <b>Seychelles</b>, dont 59 dans la réserve spéciale de l'île de Cousin.</p>
<p>Chaque NFT correspond à un oiseau précis et identifié, a expliqué Nirmal Shah, en présentant cette opération comme une première mondiale dans le domaine de l'environnement.</p>
<p>Les "non fungible tokens", ou jetons non fongibles, sont des certificats de propriété basés, comme le bitcoin, sur la technologie de blockchain et associés à un objet numérique: image, vidéo, animation, photo, son ou texte... et désormais oiseau.</p>
<p>© Agence France-Presse</p><div class="clear"></div></div>
	
	<div class="clear"></div>
	
	<a class="button" href="articles/category/19/Indian+Ocean">Indian Ocean</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<a class="subscribe fright" href="newsalert" title="Subscribe for news alert">&raquo;&nbsp;Subscribe for news alert</a>
	<div class="clear"></div>
	
	<div id="article_tags"><span>Tags: </span><a href="search_news/?tag=technologies">technologies</a><a href="search_news/?tag=Seychelles">, Seychelles</a></div>
	<script type="text/javascript">
	     $("div#textsize img:not([title])").each(function() {
	            if($(this).attr("alt") != "") {
					$(this).attr("title", $(this).attr("alt"));
				}
	    });
 		 $(function () {
            $("p.license a").tooltip( { 
				position: "center right"
			} );
            $("div#textsize img[alt][alt!=]").tooltip( { 
				offset: [70, 0]
			} );
        });
	</script>
	
	<script type="text/javascript">
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 500,
			"type": "iframe"
		});	
	</script>	
	
	
	
	<div class="line"></div>
	<div class="fb-like-box" data-href="https://www.facebook.com/seychellesnewsagency" data-width="640" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.seychellesnewsagency.com//articles/15225/Seychelles+la+pie+chanteuse+en+danger+vendue+sous+forme+de+NFT" data-num-posts="2" data-width="645"></div>
	
	
		<section id="more_from_category" class="news_list">
			<h1 class="bordered"><a href="articles/category/19/Indian+Ocean">More from Indian Ocean &rarr;</a></h1>
		
		<article>
			
			<h1><a href="articles/15215/%27Nothing+left%27+for+people+in+famine-struck+southern+Madagascar" title="Seychelles: 'Nothing left' for people in famine-struck southern Madagascar">'Nothing left' for people in famine-struck southern Madagascar</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span> July 28, 2021, Wednesday @08:50  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15209/Mauritius+sees+surge+in+Covid+cases" title="Seychelles: Mauritius sees surge in Covid cases">Mauritius sees surge in Covid cases</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span> July 27, 2021, Tuesday @15:07  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15196/World+Bank+earmarks++mn+for+Madagascar" title="Seychelles: World Bank earmarks $490 mn for Madagascar">World Bank earmarks $490 mn for Madagascar</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span> July 23, 2021, Friday @14:46  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15085/Madagascar+accused+of+smearing+Pulitzer-winning+reporter+for+famine+expose" title="Seychelles: Madagascar accused of smearing Pulitzer-winning reporter for famine expose">Madagascar accused of smearing Pulitzer-winning reporter for famine expose</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span> July 3, 2021, Saturday @18:27  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15050/Crippled+cargo+ship+towed+to+Singapore+after+fire+Sri+Lanka+navy" title="Seychelles: Crippled cargo ship towed to Singapore after fire: Sri Lanka navy">Crippled cargo ship towed to Singapore after fire: Sri Lanka navy</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span> June 27, 2021, Sunday @15:01  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15046/Some+in+Madagascar+%27on+verge+of+starvation%27+UN" title="Seychelles: Some in Madagascar 'on verge of starvation': UN">Some in Madagascar 'on verge of starvation': UN</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span> June 26, 2021, Saturday @10:11  </div>
			<div class="clear"></div>	
		</article>
</section>
			<section id="article_related" class="news_list">
				<h1 class="bordered">Related Articles</h1>
			
		<article>
			
			<h1><a href="articles/13766/Opposition%27s+Ramkalawan+in+historic+Seychelles+vote+win" title="Seychelles: Opposition's Ramkalawan in historic Seychelles vote win">Opposition's Ramkalawan in historic Seychelles vote win</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/19/Indian+Ocean" title="Indian Ocean News">Indian Ocean</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12463/Addiction+in+paradise+Seychelles+battles+heroin+crisis" title="Seychelles: Addiction in paradise: Seychelles battles heroin crisis">Addiction in paradise: Seychelles battles heroin crisis</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/12409/Nekton+expedition+to+conduct+first+seamounts+research+in+waters+of+Seychelles%2C+Maldives" title="Seychelles: Nekton expedition to conduct first seamounts research in waters of Seychelles, Maldives">Nekton expedition to conduct first seamounts research in waters of Seychelles, Maldives</a></h1>
			<div class="date"><a href="articles/category/4/Environment">Environment</a> &raquo; <a href="articles/category/21/Research" title="Research News">Research</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>
</section>
	<div class="clear"></div>
	
		<div class="clear"></div>
	</article><!-- content div -->
	
	
</div> <!-- left-content -->
<div id="right-content">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa58edd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa58edd8' border='0' alt='' /></a></noscript>

				<section class="right_editorial">
					<h1 class="bordered">general &rarr;</h1>
			
			<article>
				<a class="photo" href="articles/15204/Seychelles+halts+construction+of+new+tourism+accommodation+on+La+Digue+after+study"><img src="./media/images/2021-07/photo_big_15204.jpg" border="0" alt="Seychelles halts construction of new tourism accommodation on La Digue after study"></a>
				<h1><a href="articles/15204/Seychelles+halts+construction+of+new+tourism+accommodation+on+La+Digue+after+study">Seychelles halts construction of new tourism accommodation on La Digue after study</a></h1>
			</article>
		
			</section>
		
		<section id="righ_ttopnews" class="news_list">
			<h1 class="bordered">Top news</h1>
		
		<article>
			<a class="photo" href="articles/15227/+new+justices+sworn+in+for+Seychelles%27+Supreme+Court" title="Seychelles: 2 new justices sworn in for Seychelles' Supreme Court"><img src="media/images/2021-07/photo_small_15227.jpg" /></a>
			<h1><a href="articles/15227/+new+justices+sworn+in+for+Seychelles%27+Supreme+Court" title="Seychelles: 2 new justices sworn in for Seychelles' Supreme Court">2 new justices sworn in for Seychelles' Supreme Court</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/15222/Seychellois+officials+warn+of+risk+to+tomato+crops+due+to+invasive+caterpillar" title="Seychelles: Seychellois officials warn of risk to tomato crops due to invasive caterpillar"><img src="media/images/2021-07/photo_small_15222.jpg" /></a>
			<h1><a href="articles/15222/Seychellois+officials+warn+of+risk+to+tomato+crops+due+to+invasive+caterpillar" title="Seychelles: Seychellois officials warn of risk to tomato crops due to invasive caterpillar">Seychellois officials warn of risk to tomato crops due to invasive caterpillar</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/15216/Visitor+arrivals+to+Seychelles+surpassing+COVID-era+prediction%2C+official+says" title="Seychelles: Visitor arrivals to Seychelles surpassing COVID-era prediction, official says"><img src="media/images/2021-07/photo_small_15216.jpg" /></a>
			<h1><a href="articles/15216/Visitor+arrivals+to+Seychelles+surpassing+COVID-era+prediction%2C+official+says" title="Seychelles: Visitor arrivals to Seychelles surpassing COVID-era prediction, official says">Visitor arrivals to Seychelles surpassing COVID-era prediction, official says</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

			<div class="clear"></div><br>
		</section>
		
	<div id="tags_right">
		<h1 class="bordered"><a href="tags">Tags &rarr;</a></h1>
		<div id="tags">
	<a href="search_news/?tag=Seychelles Tourism Board" style="font-size: 15px;">Seychelles Tourism Board</a> &middot; <a href="search_news/?tag=health" style="font-size: 15px;">health</a> &middot; <a href="search_news/?tag=virus" style="font-size: 15px;">virus</a> &middot; <a href="search_news/?tag=Madagascar" style="font-size: 15px;">Madagascar</a> &middot; <a href="search_news/?tag=politics" style="font-size: 15px;">politics</a> &middot; 
			<a href="tags"><u>All tags</u></a>
		</div>
	</div>
	
	<div id="archive_right">
		<h1 class="bordered"><a href="archives">Archives</a></h1>
		<form action="archives" method="get" id="archives_form">
			<label for="archives_day">Date: </label>
			<input type="Text" name="date" id="archives_day" value="Click to choose a date" onchange="window.location = 'archives/' + this.value; ">
		<script>
		//$(function() {
			$("#archives_day").dateinput({
				format: 'yyyy-mm-dd ',	// the format displayed for the user
				selectors: true,             	// whether month/year dropdowns are shown
				speed: 'fast',               	// calendar reveal speed
				firstDay: 1,                  	// which day starts a week. 0 = sunday, 1 = monday etc..
				offset: [0, 0]
			});
		//});
		</script>
		</form>
		<a href="search" style="display: block; margin: 7px 0px 0px 0px; font-size: 11px; ">&raquo; Advanced search</a>
	</div>
	<div class="clear"></div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa123298&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa123298' border='0' alt='' /></a></noscript>

</div> <!-- right-content -->

<!-- End wrap -->
</div>
<div class="clear" style="height:50px;"></div>
<footer>
	<div id="content_footer">
		<ul id="footer_nav">
			<li><a href="http://m.seychellesnewsagency.com/" title="Go to mobile version">Mobile website</a></li>
			<li><a href="buy_prints">Photo Licenses</a></li>
			<li><a href="about">About Seychelles News Agency</a></li>
			<li><a href="advertise">Advertise</a></li>
			<li><a href="about/contact_us">Contact us</a></li>
			<li><a href="copyright">Copyright &amp; Disclaimer</a></li>
			<li><a href="privacy">Privacy policy</a></li>
		</ul>
		<div class="clear"></div>
		<img src="images/01/footer_logo.png" width="123" height="59" alt="" class="fleft footer_logo">
		<div id="copy">
			All Rights Reserved &copy; Seychelles News Agency, 2021.			<a href="http://www.m3bg.com" id="m3bg" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by M3 Communications Group, Inc.</a> 		</div>
	</div>
</footer>


<div id="banclick"></div>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- +1 button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- kindle -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>


</body>
</html>


	