<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163302201-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-163302201-1');
	</script>
	<base href="http://www.seychellesnewsagency.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>France threatens UK with sanctions in fishing row - Seychelles News Agency</title>
	<meta name="title" content="France threatens UK with sanctions in fishing row - Seychelles News Agency" />
	<meta http-equiv="Description" content="A smouldering row between London and Paris over post-Brexit fishing rights has flared up, with France threatening trade disruptions from next week if its boats are not granted more access to British waters.

The measures targeting British fish exports from November 2 would include &quot;systematic customs and sanitary checks on products brought to France and a ban on landing seafood&quot;, French government spokesman Gabriel Attal told reporters on Wednesday.">
	<meta http-equiv="Keywords" content="Britain, France, seychelles, news, newsletter">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.seychellesnewsagency.com/articles/15733/France+threatens+UK+with+sanctions+in+fishing+row" />
<meta property="og:url" content="http://www.seychellesnewsagency.com/articles/15733/France+threatens+UK+with+sanctions+in+fishing+row"/>
<meta property="og:title" content="France threatens UK with sanctions in fishing row"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A smouldering row between London and Paris over post-Brexit fishing rights has flared up, with France threatening trade disruptions from next week if its boats are not granted more access to British waters.

The measures targeting British fish exports from November 2 would include &quot;systematic customs and sanitary checks on products brought to France and a ban on landing seafood&quot;, French government spokesman Gabriel Attal told reporters on Wednesday."/>
<meta property="og:image" content="http://www.seychellesnewsagency.com/media/images/2021-10/photo_big_15733.jpg"/>
	<meta property="fb:admins" content="145999013521"/>
	<LINK REL="alternate" TITLE="Seychelles News Agency RSS" HREF="http://www.seychellesnewsagency.com/rss" TYPE="application/rss+xml">

	<link rel="stylesheet" type="text/css" href="css/reset.css" />
	<link rel="stylesheet" type="text/css" href="css/style01.css?m=4" />
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.form.min.js"></script>
	<script type="text/javascript" src="js/global.js"></script>
	
	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">

	<script type="text/javascript" src="js/jquery.fancybox.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">

	<link rel="stylesheet" type="text/css" href="css/jquery.dateinput.css">
	
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>

		<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?A=2"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	

	<!--[if lt IE 7]>
		<style>
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>

		</style>
	<![endif]-->
		
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46202032-2', 'seychellesnewsagency.com');
  ga('send', 'pageview');

</script><a name="top"></a>
<div id="wrap">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=afbe7486&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbe7486' border='0' alt='' /></a></noscript>
	<header>
		<div id="header-left">
			<div id="topic"><a href="./">Ocean of news here</a></div>
			<form id="searchform" method="GET" action="search_news" name="newssearch">
				<input type="Hidden" name="do_search" value="no">
				<input name="thequery" type="text" value="Search..." onfocus="if(this.value == 'Search...') this.value = ''; " onblur="if(this.value == '') this.value = 'Search...'; ">
				<input type="submit" value="Go" class="submit" />
			</form>
			<div class="clear"></div>
			<div id="subscribe">Subscribe for free:&nbsp;<!--<a href="newsletter/subscribe" title="Subscribe for Seychelles Weekly News">Newsletter</a>&nbsp;|&nbsp;--><a href="newsalert" title="Subscribe for keyword">News alert</a></div>
		</div>
		<div id="header-center">
			<a id="logo" href="./" title="France threatens UK with sanctions in fishing row - Seychelles News Agency">
				<img src="images/01/logo.png" alt="" />
			</a>
		</div>
		<div id="header-right">
			<ul id="header_icons">
				<li><span>Follow us:</span></li>
				<li><a title="Facebook" href="https://www.facebook.com/seychellesnewsagency" target="_blank"><img width="14" height="14" src="images/01/facebook_icon.png" alt=""></a></li>
				<li><a title="Twitter" href="https://twitter.com/SeyNewsAgency" target="_blank"><img width="14" height="14" src="images/01/twitter_icon.png" alt=""></a></li>
				<li><a title="Rss" href="rss_subscribe"><img width="14" height="14" src="images/01/rss_icon.png" alt=""></a></li>
			</ul>
			<div id="weather_widget" class="fleft">
												<div class="clear"></div>
			</div>
			<div class="clear" style="height: 5px;"></div>
			<div id="go_mobile">Go to mobile version: <a href="http://m.seychellesnewsagency.com/"><img width="14" height="14" src="images/01/mobile_icon.png" alt=""></a></div>
		</div>
		
		<div class="clear"></div>
		
		<nav>
			<ul id="nav">
			
				<li><a href="articles/category/1/Business" title="Seychelles Business News">Business</a></li>
				<li><a href="articles/category/2/National" title="National">National</a></li>
				<li class="active"><a href="articles/category/3/World" title="World News">World</a></li>
				<li><a href="articles/category/4/Environment" title="Environment">Environment</a></li>
				<li><a href="articles/category/5/Entertainment" title="Entertainment">Entertainment</a></li>
				<li><a href="articles/category/6/En+francais" title="En français">En français</a></li>
				<li><a href="articles/category/7/Editorial" title="Editorial">Editorial</a></li>
				<li><a href="best_in_sc" title="Best in Seychelles">Best in Seychelles</a></li>
						</ul>
		</nav>
	</header>
	<div class="clear"></div>			

	
		<ul id="nav_lvl2">
		<li class="active"><span></span><a href="articles/category/18/General">General</a></li><li><span></span><a href="articles/category/19/Indian+Ocean">Indian Ocean</a></li><li><span></span><a href="articles/category/20/Africa">Africa</a></li>
		</ul> <!-- nav_lvl2 -->
		<div class="clear"></div>
		 
	
	
	<div id="left-content">
		<article id="view_article">
	
			<h1>France threatens UK with sanctions in fishing row</h1>
			
			<div class="date"><strong>Paris, France</strong> <span>|</span> October 28, 2021, Thursday @ 12:24 in <a href="category.php?category_id=3">World</a> <span>&raquo;</span> <a href="category.php?category_id=18">GENERAL</a> <span>|</span> By: <a href="about/contact_us">AFP</a> <span>|</span> Views: <span>221</span> 
			</div>
			
					<div id="imagebig" class="article_photo">
						<img src="http://www.seychellesnewsagency.com/media/images/2021-10/photo_verybig_15733.jpg" alt="France threatens UK with sanctions in fishing row" hspace="0" vspace="0" border="0"><br />
						<p><p>A French fishing boat, one of several, takes part in a protest in front of the port of Saint Helier off the British island of Jersey to draw attention to what they see as unfair restrictions on their ability to fish in UK waters after Brexit, on May 6, 2021. Around 50 French fishing boats gathered to protest at the main port of the UK island of Jersey on May 6, 2021, amid fresh tensions between France and Britain over fishing. The boats massed in front of the port of Saint Helier to draw attention to what they see as unfair restrictions on their ability to fish in UK waters after Brexit, an AFP photographer at the scene said. (Sameer Al-DOUMY / AFP)</p></p><p class="license"><a href="buy_prints#all_rights" title="All Rights Reserved">Photo license &nbsp;<span class="license_all_rights"></span></a><a href="buy_prints" class="buy">Purchase photo</a></p>
						<div style="clear:both"></div>
					</div>
				
			<ul class="share_links">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
			</ul>
			
		<div id="textsize"><p>(<a href="http://www.afp.com" class="source">AFP</a>) - A smouldering row between London and Paris over post-Brexit fishing rights has flared up, with <b>France</b> threatening trade disruptions from next week if its boats are not granted more access to British waters.</p>
<p>The measures targeting British fish exports from November 2 would include "systematic customs and sanitary checks on products brought to <b>France</b> and a ban on landing seafood", French government spokesman Gabriel Attal told reporters on Wednesday.</p>
<p>Europe Minister Clement Beaune said extra checks could also be extended to "other merchandise" by "reinforcing our procedures and controls compared with current practices".</p>
<p>Tweeting in response to Beaune, London's Brexit minister David Frost posted a government statement that "<b>France</b>'s threats are disappointing and disproportionate, and not what we would expect from a close ally and partner".</p>
<p>"The measures being threatened do not appear to be compatible with the (post-Brexit) Trade and Cooperation Agreement and wider international law," the statement continued.</p>
<p>It said London would meet any French moves with "an appropriate and calibrated response".</p>
<p>The latest spat between the neighbours was sparked by licensing rules for EU fishing boats wanting to operate in waters around <b>Britain</b> and the Channel Islands after Brexit.</p>
<p><b>France</b> has been incensed by the rejection of French boats by <b>Britain</b> and the self-governing Channel Islands of Jersey and Guernsey, which depend on London for defence and foreign affairs.</p>
<p>While targeted measures for the fishing sector would hurt British exports, broader customs checks have the potential to seriously slow down trade with the UK.</p>
<p><strong>- Diplomatic relations at low ebb -</strong></p>
<p>Later on Wednesday, French maritime police fined two British fishing vessels operating in the Bay of Seine, one of which was operating without a licence.</p>
<p>The French maritime minister said on Twitter that the checks on the British boats were standard during the scallop-fishing season.</p>
<p>But she said they had been launched against "the backdrop of the tightening of controls in the Channel, in the context of discussions on licenses with the United Kingdom and the European Commission".</p>
<p>The British fishing industry, which exports most of its produce to the EU, is highly dependent on French ports as a gateway to the Continent.</p>
<p>Attal said Wednesday that <b>France</b> "will not let <b>Britain</b> wipe its shoes on the Brexit deal".</p>
<p>The flare-up over fishing is the latest in a series of disagreements that have plunged diplomatic relations to their lowest point in decades.</p>
<p>As well as tensions over migration, Paris was outraged in September after <b>Britain</b> helped broker a deal to supply Australia with US nuclear submarine technology, leading Canberra to scrap a mega-deal with <b>France</b> for conventional submarines.</p>
<p><b>France</b> claims <b>Britain</b> and the Channel Islands have issued around 210 permanent licences for French boats to operate in their territorial waters, and that 240 have been rejected or await approval.</p>
<p>Attal claimed <b>France</b> was missing "almost 50 percent of the licences that we have a right to" under the deal on fishing agreed between <b>Britain</b> and the European Union in December last year.</p>
<p><b>Britain</b> denies discriminating against French fishermen and says that overall "98 percent of fishing licences have been granted" to EU boats.</p>
<p>This figure includes the roughly 1,700 licences issued to EU vessels to operate in more distant waters situated in the UK's exclusive economic zone, which extends 12-200 nautical miles from the coast.</p>
<p>But it is the licences for the coastal territorial waters that are the main source of tension.</p>
<p><strong>- Further measures? -</strong></p>
<p>In June, furious French fishermen sailed to the main port on Jersey to demonstrate, prompting <b>Britain</b> to send two naval patrol boats to the area.</p>
<p>Beaune said the sanctions against <b>Britain</b> could be ratcheted up over time.</p>
<p>"Either this first series of measures leads to a dialogue about the licences, then that's good," he told a hearing in the French Senate.</p>
<p>"Or these measures do not lead to the deal being implemented and we will take other measures, including on the supply of electricity for example," he added, echoing previous French threats to reduce electricity supplies to Jersey.</p>
<p>Under the post-Brexit deal, EU fishermen wishing to operate in UK waters had to prove they had fished in the area in previous years.</p>
<p>Rejected French fishermen say they are being unfairly restricted due to bureaucracy.</p>
<p>They say small boats lack GPS equipment required to prove their track record, while others complain that they are having difficulty obtaining licences for new vessels.</p>
<p>© Agence France-Presse</p><div class="clear"></div></div>
	
	<div class="clear"></div>
	
	<a class="button" href="articles/category/18/General">General</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<a class="subscribe fright" href="newsalert" title="Subscribe for news alert">&raquo;&nbsp;Subscribe for news alert</a>
	<div class="clear"></div>
	
	<div id="article_tags"><span>Tags: </span><a href="search_news/?tag=France">France</a><a href="search_news/?tag=Britain">, Britain</a></div>
	<script type="text/javascript">
	     $("div#textsize img:not([title])").each(function() {
	            if($(this).attr("alt") != "") {
					$(this).attr("title", $(this).attr("alt"));
				}
	    });
 		 $(function () {
            $("p.license a").tooltip( { 
				position: "center right"
			} );
            $("div#textsize img[alt][alt!=]").tooltip( { 
				offset: [70, 0]
			} );
        });
	</script>
	
	<script type="text/javascript">
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 500,
			"type": "iframe"
		});	
	</script>	
	
	
	
	<div class="line"></div>
	<div class="fb-like-box" data-href="https://www.facebook.com/seychellesnewsagency" data-width="640" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.seychellesnewsagency.com//articles/15733/France+threatens+UK+with+sanctions+in+fishing+row" data-num-posts="2" data-width="645"></div>
	
	
		<section id="more_from_category" class="news_list">
			<h1 class="bordered"><a href="articles/category/18/General">More from General &rarr;</a></h1>
		
		<article>
			
			<h1><a href="articles/15731/Security+tightens+grip+in+coup-hit+Sudan+as+global+pressure+bites" title="Seychelles: Security tightens grip in coup-hit Sudan as global pressure bites">Security tightens grip in coup-hit Sudan as global pressure bites</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> 7 hours ago  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15729/Ukraine+urges+EU+action+against+Russian+%27gas+aggression%27" title="Seychelles: Ukraine urges EU action against Russian 'gas aggression'">Ukraine urges EU action against Russian 'gas aggression'</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> October 27, 2021, Wednesday @12:28  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15725/Brazil+senators+back+criminal+charges+against+Bolsonaro" title="Seychelles: Brazil senators back criminal charges against Bolsonaro">Brazil senators back criminal charges against Bolsonaro</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> October 27, 2021, Wednesday @07:59  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15717/Japan%27s+Princess+Mako+marries+after+years+of+controversy" title="Seychelles: Japan's Princess Mako marries after years of controversy">Japan's Princess Mako marries after years of controversy</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> October 26, 2021, Tuesday @08:49  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15713/Sudan+general+declares+state+of+emergency%2C+dissolves+government+after+%27coup%27" title="Seychelles: Sudan general declares state of emergency, dissolves government after 'coup'">Sudan general declares state of emergency, dissolves government after 'coup'</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> October 25, 2021, Monday @15:53  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15706/Inquiry+into+Baldwin+shooting+focuses+on+gun+protocol" title="Seychelles: Inquiry into Baldwin shooting focuses on gun protocol">Inquiry into Baldwin shooting focuses on gun protocol</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> October 24, 2021, Sunday @12:34  </div>
			<div class="clear"></div>	
		</article>
</section>
			<section id="article_related" class="news_list">
				<h1 class="bordered">Related Articles</h1>
			
		<article>
			
			<h1><a href="articles/15661/Security+review+after+British+MP+stabbed+to+death+in+%27terror%27+attack" title="Seychelles: Security review after British MP stabbed to death in 'terror' attack">Security review after British MP stabbed to death in 'terror' attack</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15657/Climate+talk+but+no+action+%27irritating%27+Queen" title="Seychelles: Climate talk but no action 'irritating': Queen">Climate talk but no action 'irritating': Queen</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/15641/France%27s+last+surviving+WWII+Resistance+hero+dies+aged+" title="Seychelles: France's last surviving WWII Resistance hero dies aged 101">France's last surviving WWII Resistance hero dies aged 101</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>
</section>
	<div class="clear"></div>
	
		<div class="clear"></div>
	</article><!-- content div -->
	
	
</div> <!-- left-content -->
<div id="right-content">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa58edd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa58edd8' border='0' alt='' /></a></noscript>

				<section class="right_editorial">
					<h1 class="bordered">general &rarr;</h1>
			
			<article>
				<a class="photo" href="articles/15610/Creole+Festival+returns+to+Seychelles+on+a+smaller+scale+due+to+COVID-"><img src="./media/images/2021-10/photo_big_15610.jpg" border="0" alt="Creole Festival returns to Seychelles on a smaller scale due to COVID-19"></a>
				<h1><a href="articles/15610/Creole+Festival+returns+to+Seychelles+on+a+smaller+scale+due+to+COVID-">Creole Festival returns to Seychelles on a smaller scale due to COVID-19</a></h1>
			</article>
		
			</section>
		
		<section id="righ_ttopnews" class="news_list">
			<h1 class="bordered">Top news</h1>
		
		<article>
			<a class="photo" href="articles/15732/Guinean+national+sentenced+to++years+in+prison+for+smuggling+cocaine+into+Seychelles" title="Seychelles: Guinean national sentenced to 7 years in prison for smuggling cocaine into Seychelles"><img src="media/images/2021-10/photo_small_15732.jpg" /></a>
			<h1><a href="articles/15732/Guinean+national+sentenced+to++years+in+prison+for+smuggling+cocaine+into+Seychelles" title="Seychelles: Guinean national sentenced to 7 years in prison for smuggling cocaine into Seychelles">Guinean national sentenced to 7 years in prison for smuggling cocaine into Seychelles</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/15673/Trial+project+in+Seychelles+to+grow+greenhouse+tomatoes+in+rainy+season" title="Seychelles: Trial project in Seychelles to grow greenhouse tomatoes in rainy season"><img src="media/images/2021-10/photo_small_15673.jpg" /></a>
			<h1><a href="articles/15673/Trial+project+in+Seychelles+to+grow+greenhouse+tomatoes+in+rainy+season" title="Seychelles: Trial project in Seychelles to grow greenhouse tomatoes in rainy season">Trial project in Seychelles to grow greenhouse tomatoes in rainy season</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/15720/Zimbabwe+to+learn+from+Seychelles+experience+in+tourism%2C+new+ambassador+says" title="Seychelles: Zimbabwe to learn from Seychelles experience in tourism, new ambassador says"><img src="media/images/2021-10/photo_small_15720.jpg" /></a>
			<h1><a href="articles/15720/Zimbabwe+to+learn+from+Seychelles+experience+in+tourism%2C+new+ambassador+says" title="Seychelles: Zimbabwe to learn from Seychelles experience in tourism, new ambassador says">Zimbabwe to learn from Seychelles experience in tourism, new ambassador says</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

			<div class="clear"></div><br>
		</section>
		
	<div id="tags_right">
		<h1 class="bordered"><a href="tags">Tags &rarr;</a></h1>
		<div id="tags">
	<a href="search_news/?tag=health" style="font-size: 15px;">health</a> &middot; <a href="search_news/?tag=politics" style="font-size: 15px;">politics</a> &middot; <a href="search_news/?tag=Madagascar" style="font-size: 15px;">Madagascar</a> &middot; <a href="search_news/?tag=virus" style="font-size: 15px;">virus</a> &middot; <a href="search_news/?tag=Seychelles Tourism Board" style="font-size: 15px;">Seychelles Tourism Board</a> &middot; 
			<a href="tags"><u>All tags</u></a>
		</div>
	</div>
	
	<div id="archive_right">
		<h1 class="bordered"><a href="archives">Archives</a></h1>
		<form action="archives" method="get" id="archives_form">
			<label for="archives_day">Date: </label>
			<input type="Text" name="date" id="archives_day" value="Click to choose a date" onchange="window.location = 'archives/' + this.value; ">
		<script>
		//$(function() {
			$("#archives_day").dateinput({
				format: 'yyyy-mm-dd ',	// the format displayed for the user
				selectors: true,             	// whether month/year dropdowns are shown
				speed: 'fast',               	// calendar reveal speed
				firstDay: 1,                  	// which day starts a week. 0 = sunday, 1 = monday etc..
				offset: [0, 0]
			});
		//});
		</script>
		</form>
		<a href="search" style="display: block; margin: 7px 0px 0px 0px; font-size: 11px; ">&raquo; Advanced search</a>
	</div>
	<div class="clear"></div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa123298&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa123298' border='0' alt='' /></a></noscript>

</div> <!-- right-content -->

<!-- End wrap -->
</div>
<div class="clear" style="height:50px;"></div>
<footer>
	<div id="content_footer">
		<ul id="footer_nav">
			<li><a href="http://m.seychellesnewsagency.com/" title="Go to mobile version">Mobile website</a></li>
			<li><a href="buy_prints">Photo Licenses</a></li>
			<li><a href="about">About Seychelles News Agency</a></li>
			<li><a href="advertise">Advertise</a></li>
			<li><a href="about/contact_us">Contact us</a></li>
			<li><a href="copyright">Copyright &amp; Disclaimer</a></li>
			<li><a href="privacy">Privacy policy</a></li>
		</ul>
		<div class="clear"></div>
		<img src="images/01/footer_logo.png" width="123" height="59" alt="" class="fleft footer_logo">
		<div id="copy">
			All Rights Reserved &copy; Seychelles News Agency, 2021.			<a href="http://www.m3bg.com" id="m3bg" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by M3 Communications Group, Inc.</a> 		</div>
	</div>
</footer>


<div id="banclick"></div>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- +1 button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- kindle -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>


</body>
</html>


	