<!DOCTYPE html>
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163302201-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-163302201-1');
	</script>
	<base href="http://www.seychellesnewsagency.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>France, England in World Cup spotlight after Messi helps Argentina into last eight - Seychelles News Agency</title>
	<meta name="title" content="France, England in World Cup spotlight after Messi helps Argentina into last eight - Seychelles News Agency" />
	<meta http-equiv="Description" content="France's bid to retain the World Cup continues against Poland on Sunday, while England's pursuit of a first major trophy in 56 years will be tested by African champions Senegal.

Didier Deschamps' French side are aiming to become the first team to win successive World Cups since Brazil in 1958 and 1962 after winning Group D in Qatar.">
	<meta http-equiv="Keywords" content="Qatar, Qatar, World Cup, football, England, France, Argentina, seychelles, news, newsletter">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.seychellesnewsagency.com/articles/17837/France%2C+England+in+World+Cup+spotlight+after+Messi+helps+Argentina+into+last+eight" />
<meta property="og:url" content="http://www.seychellesnewsagency.com/articles/17837/France%2C+England+in+World+Cup+spotlight+after+Messi+helps+Argentina+into+last+eight"/>
<meta property="og:title" content="France, England in World Cup spotlight after Messi helps Argentina into last eight"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="France's bid to retain the World Cup continues against Poland on Sunday, while England's pursuit of a first major trophy in 56 years will be tested by African champions Senegal.

Didier Deschamps' French side are aiming to become the first team to win successive World Cups since Brazil in 1958 and 1962 after winning Group D in Qatar."/>
<meta property="og:image" content="http://www.seychellesnewsagency.com/media/images/2022-12/photo_big_17837.jpg"/>
	<meta property="fb:admins" content="145999013521"/>
	<LINK REL="alternate" TITLE="Seychelles News Agency RSS" HREF="http://www.seychellesnewsagency.com/rss" TYPE="application/rss+xml">

	<link rel="stylesheet" type="text/css" href="css/reset.css" />
	<link rel="stylesheet" type="text/css" href="css/style01.css?m=4" />
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" src="js/jquery.tools.form.min.js"></script>
	<script type="text/javascript" src="js/global.js"></script>
	
	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">

	<script type="text/javascript" src="js/jquery.fancybox.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">

	<link rel="stylesheet" type="text/css" href="css/jquery.dateinput.css">
	
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>

		<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?A=2"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	

	<!--[if lt IE 7]>
		<style>
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>

		</style>
	<![endif]-->
		
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46202032-2', 'seychellesnewsagency.com');
  ga('send', 'pageview');

</script><a name="top"></a>
<div id="wrap">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=afbe7486&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbe7486' border='0' alt='' /></a></noscript>
	<header>
		<div id="header-left">
			<div id="topic"><a href="./">Ocean of news here</a></div>
			<form id="searchform" method="GET" action="search_news" name="newssearch">
				<input type="Hidden" name="do_search" value="no">
				<input name="thequery" type="text" value="Search..." onfocus="if(this.value == 'Search...') this.value = ''; " onblur="if(this.value == '') this.value = 'Search...'; ">
				<input type="submit" value="Go" class="submit" />
			</form>
			<div class="clear"></div>
			<div id="subscribe">Subscribe for free:&nbsp;<!--<a href="newsletter/subscribe" title="Subscribe for Seychelles Weekly News">Newsletter</a>&nbsp;|&nbsp;--><a href="newsalert" title="Subscribe for keyword">News alert</a></div>
		</div>
		<div id="header-center">
			<a id="logo" href="./" title="France, England in World Cup spotlight after Messi helps Argentina into last eight - Seychelles News Agency">
				<img src="images/01/logo.png" alt="" />
			</a>
		</div>
		<div id="header-right">
			<ul id="header_icons">
				<li><span>Follow us:</span></li>
				<li><a title="Facebook" href="https://www.facebook.com/seychellesnewsagency" target="_blank"><img width="14" height="14" src="images/01/facebook_icon.png" alt=""></a></li>
				<li><a title="Twitter" href="https://twitter.com/SeyNewsAgency" target="_blank"><img width="14" height="14" src="images/01/twitter_icon.png" alt=""></a></li>
				<li><a title="Rss" href="rss_subscribe"><img width="14" height="14" src="images/01/rss_icon.png" alt=""></a></li>
			</ul>
			<div id="weather_widget" class="fleft">
												<div class="clear"></div>
			</div>
			<div class="clear" style="height: 5px;"></div>
			<div id="go_mobile">Go to mobile version: <a href="http://m.seychellesnewsagency.com/"><img width="14" height="14" src="images/01/mobile_icon.png" alt=""></a></div>
		</div>
		
		<div class="clear"></div>
		
		<nav>
			<ul id="nav">
			
				<li><a href="articles/category/1/Business" title="Seychelles Business News">Business</a></li>
				<li><a href="articles/category/2/National" title="National">National</a></li>
				<li class="active"><a href="articles/category/3/World" title="World News">World</a></li>
				<li><a href="articles/category/4/Environment" title="Environment">Environment</a></li>
				<li><a href="articles/category/5/Entertainment" title="Entertainment">Entertainment</a></li>
				<li><a href="articles/category/6/En+francais" title="En français">En français</a></li>
				<li><a href="articles/category/7/Editorial" title="Editorial">Editorial</a></li>
				<li><a href="best_in_sc" title="Best in Seychelles">Best in Seychelles</a></li>
						</ul>
		</nav>
	</header>
	<div class="clear"></div>			

	
		<ul id="nav_lvl2">
		<li class="active"><span></span><a href="articles/category/18/General">General</a></li><li><span></span><a href="articles/category/19/Indian+Ocean">Indian Ocean</a></li><li><span></span><a href="articles/category/20/Africa">Africa</a></li>
		</ul> <!-- nav_lvl2 -->
		<div class="clear"></div>
		 
	
	
	<div id="left-content">
		<article id="view_article">
	
			<h1>France, England in World Cup spotlight after Messi helps Argentina into last eight</h1>
			
			<div class="date"><strong>Doha, Qatar</strong> <span>|</span> December 4, 2022, Sunday @ 15:41 in <a href="category.php?category_id=3">World</a> <span>&raquo;</span> <a href="category.php?category_id=18">GENERAL</a> <span>|</span> By: <a href="about/contact_us">AFP</a> <span>|</span> Views: <span>157</span> 
			</div>
			
					<div id="imagebig" class="article_photo">
						<img src="http://www.seychellesnewsagency.com/media/images/2022-12/photo_verybig_17837.jpg" alt="France, England in World Cup spotlight after Messi helps Argentina into last eight" hspace="0" vspace="0" border="0"><br />
						<p><p>A fan of Argentina holds a poster of football star Lionel Messi while celebrating after Argentina defeated Australia in the Qatar 2022 World Cup round of 16 football match, at 9 de Julio avenue, in Buenos Aires, on December 3, 2022. (Photo by Luis ROBAYO / AFP)</p></p><p class="license"><a href="buy_prints#all_rights" title="All Rights Reserved">Photo license &nbsp;<span class="license_all_rights"></span></a><a href="buy_prints" class="buy">Purchase photo</a></p>
						<div style="clear:both"></div>
					</div>
				
			<ul class="share_links">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
			</ul>
			
		<div id="textsize"><p>(<a href="http://www.afp.com" class="source">AFP</a>) - <b>France</b>'s bid to retain the <b>World Cup</b> continues against Poland on Sunday, while <b>England</b>'s pursuit of a first major trophy in 56 years will be tested by African champions Senegal.</p>
<p>Didier Deschamps' French side are aiming to become the first team to win successive World Cups since Brazil in 1958 and 1962 after winning Group D in Qatar.</p>
<p>Led by electric Paris Saint-Germain forward Kylian Mbappe, the French are heavy favourites to progress past Poland at Doha's Al Thumama Stadium.</p>
<p>But in a <b>World Cup</b> packed with shocks like the group-stage exits of Germany and Belgium, subduing Barcelona striker Robert Lewandowski is the key to <b>France</b>'s hopes of avoiding another upset.</p>
<p>Poland's all-time leading scorer will be hoping to add to his meagre <b>World Cup</b> tally of one goal against <b>France</b> goalkeeper Hugo Lloris, who is set to make his 142nd international appearance and equal Lilian Thuram as Les Bleus' most-capped player.</p>
<p><b>France</b> captain Lloris praised both Lewandowski and his Polish counterpart Wojciech Szczesny, who has starred with two superb penalty saves which were crucial to his team finishing second in Group C.</p>
<p>"Lewandowski has been one of the best number nines in the world for years now but they are a good side collectively," said Lloris.</p>
<p>"Szczesny is a having a fantastic tournament, Poland owe their place in the last 16 to their goalkeeper."</p>
<p>If <b>France</b> see off Poland, their path towards the <b>World Cup</b> final on December 18 could include a quarter-final showdown against England.</p>
<p>Gareth Southgate's team are slated to meet <b>France</b> in the last eight if they beat Senegal at Al Bayt Stadium.</p>
<p><b>England</b> reached the semi-finals four years ago and finished runners-up at Euro 2020, and got off to a fine start in <b><b>Qatar</b></b> by winning Group B.</p>
<p>And they believe they can win the tournament in <b><b>Qatar</b></b> to finally end their agonising wait for a first major trophy since the 1966 World Cup.</p>
<p>"That is not being over-confident, that is being humble enough to see what goes on in our training and how the staff prepare, and believing in ourselves too," said <b>England</b> defender John Stones.</p>
<p>Rocked by the loss to injury of talisman Sadio Mane before the tournament, Senegal reached the <b>World Cup</b> knockout stages for only the second time after Tuesday's 2-1 win against Ecuador secured the runners-up spot in Group A.</p>
<p><strong>- Messi magic -</strong></p>
<p>On Saturday Lionel Messi helped line up a quarter-final clash with the Netherlands, comfortable 3-1 winners over the USA, with a goal and a classy performance in <b>Argentina</b>'s unexpectedly nervy 2-1 win over Australia.</p>
<p>Messi got <b>Argentina</b> rolling on an emotional evening in front of massed ranks of boisterous fans with his 789th goal in his 1,000th career appearance, his first ever in a <b>World Cup</b> knockout tie.</p>
<p>"I know the effort they are making to be here with us and I know how much they enjoyed it," said Messi of his team's passionate supporters.</p>
<p>"There is a bond we have -- it is something beautiful, it is what the national team should be."</p>
<p>Messi opened the scoring in the 35th minute of an absorbing encounter at the Ahmad bin Ali Stadium.</p>
<p>His strike appeared to put the Argentines on the way to a comfortable win, particularly after Julian Alvarez pounced on a horrendous error from Australia goalkeeper Mathew Ryan to double his team's lead just before the hour mark.</p>
<p>However Craig Goodwin's wayward shot somehow smacked off Enzo Fernandez's face and into the <b>Argentina</b> net with 13 minutes remaining, setting up a heart-pumping end-to-end finish in which both teams should probably have scored.</p>
<p>Lautaro Martinez missed two great chances to seal the win for La Albiceleste, while Aziz Behich was denied an improbable leveller late on when after a winding run from left-back Lisandro Martinez made a vital last-ditch challenge to stop the Dundee United man just as he was about to shoot.</p>
<p>Possibly Australia's best chance fell to teenager Garang Kuol deep in injury time, but goalkeeper Emiliano Martinez made a desperate save to secure <b>Argentina</b>'s passage to the next round.</p>
<p>© Agence France-Presse</p><div class="clear"></div></div>
	
	<div class="clear"></div>
	
	<a class="button" href="articles/category/18/General">General</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<a class="subscribe fright" href="newsalert" title="Subscribe for news alert">&raquo;&nbsp;Subscribe for news alert</a>
	<div class="clear"></div>
	
	<div id="article_tags"><span>Tags: </span><a href="search_news/?tag=Argentina">Argentina</a><a href="search_news/?tag=France">, France</a><a href="search_news/?tag=England">, England</a><a href="search_news/?tag=football">, football</a><a href="search_news/?tag=World+Cup">, World Cup</a><a href="search_news/?tag=Qatar">, Qatar</a><a href="search_news/?tag=Qatar">, Qatar</a></div>
	<script type="text/javascript">
	     $("div#textsize img:not([title])").each(function() {
	            if($(this).attr("alt") != "") {
					$(this).attr("title", $(this).attr("alt"));
				}
	    });
 		 $(function () {
            $("p.license a").tooltip( { 
				position: "center right"
			} );
            $("div#textsize img[alt][alt!=]").tooltip( { 
				offset: [70, 0]
			} );
        });
	</script>
	
	<script type="text/javascript">
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 500,
			"type": "iframe"
		});	
	</script>	
	
	
	
	<div class="line"></div>
	<div class="fb-like-box" data-href="https://www.facebook.com/seychellesnewsagency" data-width="640" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.seychellesnewsagency.com//articles/17837/France%2C+England+in+World+Cup+spotlight+after+Messi+helps+Argentina+into+last+eight" data-num-posts="2" data-width="645"></div>
	
	
		<section id="more_from_category" class="news_list">
			<h1 class="bordered"><a href="articles/category/18/General">More from General &rarr;</a></h1>
		
		<article>
			
			<h1><a href="articles/17836/Record-breaking+African+teams+bounce+back+from++disappointment" title="Seychelles: Record-breaking African teams bounce back from 2018 disappointment">Record-breaking African teams bounce back from 2018 disappointment</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> December 3, 2022, Saturday @15:24  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17833/World+Cup+revenge+on+Ghanaian+minds+as+Uruguay+sweat" title="Seychelles: World Cup revenge on Ghanaian minds as Uruguay sweat">World Cup revenge on Ghanaian minds as Uruguay sweat</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> December 2, 2022, Friday @15:28  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17826/EU+eyes+special+court+to+try+Russia+for+Ukraine+war" title="Seychelles: EU eyes special court to try Russia for Ukraine war">EU eyes special court to try Russia for Ukraine war</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> December 1, 2022, Thursday @15:26  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17825/Crunch+UN+biodiversity+meeting+seeks+to+save+%27planet+in+crisis%27" title="Seychelles: Crunch UN biodiversity meeting seeks to save 'planet in crisis'">Crunch UN biodiversity meeting seeks to save 'planet in crisis'</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> December 1, 2022, Thursday @15:19  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17818/Half+of+world%27s+democracies+in+decline+report" title="Seychelles: Half of world's democracies in decline: report">Half of world's democracies in decline: report</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> November 30, 2022, Wednesday @14:39  </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17815/Koulibaly+sinks+Ecuador+to+fire+Senegal+into+World+Cup+knockouts" title="Seychelles: Koulibaly sinks Ecuador to fire Senegal into World Cup knockouts">Koulibaly sinks Ecuador to fire Senegal into World Cup knockouts</a></h1>
			<div class="date"><a href="articles/category/3/World">World</a> &raquo; <a href="articles/category/18/General" title="General News">General</a> <span>|</span> November 30, 2022, Wednesday @07:58  </div>
			<div class="clear"></div>	
		</article>
</section>
			<section id="article_related" class="news_list">
				<h1 class="bordered">Related Articles</h1>
			
		<article>
			
			<h1><a href="articles/17836/Record-breaking+African+teams+bounce+back+from++disappointment" title="Seychelles: Record-breaking African teams bounce back from 2018 disappointment">Record-breaking African teams bounce back from 2018 disappointment</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17833/World+Cup+revenge+on+Ghanaian+minds+as+Uruguay+sweat" title="Seychelles: World Cup revenge on Ghanaian minds as Uruguay sweat">World Cup revenge on Ghanaian minds as Uruguay sweat</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17815/Koulibaly+sinks+Ecuador+to+fire+Senegal+into+World+Cup+knockouts" title="Seychelles: Koulibaly sinks Ecuador to fire Senegal into World Cup knockouts">Koulibaly sinks Ecuador to fire Senegal into World Cup knockouts</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17791/Gang+violence+grips+French+Indian+Ocean+territory+Mayotte" title="Seychelles: Gang violence grips French Indian Ocean territory Mayotte">Gang violence grips French Indian Ocean territory Mayotte</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17773/Saudi+Arabia+stun+Messi%27s+Argentina+at+World+Cup" title="Seychelles: Saudi Arabia stun Messi's Argentina at World Cup">Saudi Arabia stun Messi's Argentina at World Cup</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>

		<article>
			
			<h1><a href="articles/17769/European+teams+won%27t+wear+%27OneLove%27+World+Cup+armbands" title="Seychelles: European teams won't wear 'OneLove' World Cup armbands">European teams won't wear 'OneLove' World Cup armbands</a></h1>
			<div class="date"><a href="articles/category//" title=" News"></a> <span>|</span>   </div>
			<div class="clear"></div>	
		</article>
</section>
	<div class="clear"></div>
	
		<div class="clear"></div>
	</article><!-- content div -->
	
	
</div> <!-- left-content -->
<div id="right-content">
	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa58edd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa58edd8' border='0' alt='' /></a></noscript>

				<section class="right_editorial">
					<h1 class="bordered">general &rarr;</h1>
			
			<article>
				<a class="photo" href="articles/17805/Travellers+to+Seychelles+no+longer+need+vaccination+certificate+or+negative+PCR+test+as+of+December+"><img src="./media/images/2022-11/photo_big_17805.jpg" border="0" alt="Travellers to Seychelles no longer need vaccination certificate or negative PCR test as of December 1"></a>
				<h1><a href="articles/17805/Travellers+to+Seychelles+no+longer+need+vaccination+certificate+or+negative+PCR+test+as+of+December+">Travellers to Seychelles no longer need vaccination certificate or negative PCR test as of December 1</a></h1>
			</article>
		
			</section>
		
		<section id="righ_ttopnews" class="news_list">
			<h1 class="bordered">Top news</h1>
		
		<article>
			<a class="photo" href="articles/17802/Seychelles%27+first+female+chief+fire+officer+appointed+Tally+Domingue+speaks+of+her+vision" title="Seychelles: Seychelles' first female chief fire officer appointed: Tally Domingue speaks of her vision"><img src="media/images/2022-11/photo_small_17802.jpg" /></a>
			<h1><a href="articles/17802/Seychelles%27+first+female+chief+fire+officer+appointed+Tally+Domingue+speaks+of+her+vision" title="Seychelles: Seychelles' first female chief fire officer appointed: Tally Domingue speaks of her vision">Seychelles' first female chief fire officer appointed: Tally Domingue speaks of her vision</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/17834/Seychelles%27+economic+recovery+has+remained+very+strong+in+%2C+says+IMF" title="Seychelles: Seychelles' economic recovery has remained very strong in 2022, says IMF"><img src="media/images/2022-12/photo_small_17834.jpg" /></a>
			<h1><a href="articles/17834/Seychelles%27+economic+recovery+has+remained+very+strong+in+%2C+says+IMF" title="Seychelles: Seychelles' economic recovery has remained very strong in 2022, says IMF">Seychelles' economic recovery has remained very strong in 2022, says IMF</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

		<article>
			<a class="photo" href="articles/17819/Playing+for+charity+Grand+Final+of+Celebrity+Golf+Series+launches+in+Seychelles" title="Seychelles: Playing for charity: Grand Final of Celebrity Golf Series launches in Seychelles"><img src="media/images/2022-11/photo_small_17819.jpg" /></a>
			<h1><a href="articles/17819/Playing+for+charity+Grand+Final+of+Celebrity+Golf+Series+launches+in+Seychelles" title="Seychelles: Playing for charity: Grand Final of Celebrity Golf Series launches in Seychelles">Playing for charity: Grand Final of Celebrity Golf Series launches in Seychelles</a></h1>
			<div class="date"></div>
			<div class="clear"></div>	
		</article>

			<div class="clear"></div><br>
		</section>
		
	<div id="tags_right">
		<h1 class="bordered"><a href="tags">Tags &rarr;</a></h1>
		<div id="tags">
	<a href="search_news/?tag=virus" style="font-size: 15px;">virus</a> &middot; <a href="search_news/?tag=Seychelles Tourism Board" style="font-size: 15px;">Seychelles Tourism Board</a> &middot; <a href="search_news/?tag=politics" style="font-size: 15px;">politics</a> &middot; <a href="search_news/?tag=health" style="font-size: 15px;">health</a> &middot; <a href="search_news/?tag=Madagascar" style="font-size: 15px;">Madagascar</a> &middot; 
			<a href="tags"><u>All tags</u></a>
		</div>
	</div>
	
	<div id="archive_right">
		<h1 class="bordered"><a href="archives">Archives</a></h1>
		<form action="archives" method="get" id="archives_form">
			<label for="archives_day">Date: </label>
			<input type="Text" name="date" id="archives_day" value="Click to choose a date" onchange="window.location = 'archives/' + this.value; ">
		<script>
		//$(function() {
			$("#archives_day").dateinput({
				format: 'yyyy-mm-dd ',	// the format displayed for the user
				selectors: true,             	// whether month/year dropdowns are shown
				speed: 'fast',               	// calendar reveal speed
				firstDay: 1,                  	// which day starts a week. 0 = sunday, 1 = monday etc..
				offset: [0, 0]
			});
		//});
		</script>
		</form>
		<a href="search" style="display: block; margin: 7px 0px 0px 0px; font-size: 11px; ">&raquo; Advanced search</a>
	</div>
	<div class="clear"></div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.oneclick.bg/openx/www/delivery/ajs.php':'http://www.oneclick.bg/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.oneclick.bg/openx/www/delivery/ck.php?n=aa123298&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.oneclick.bg/openx/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa123298' border='0' alt='' /></a></noscript>

</div> <!-- right-content -->

<!-- End wrap -->
</div>
<div class="clear" style="height:50px;"></div>
<footer>
	<div id="content_footer">
		<ul id="footer_nav">
			<li><a href="http://m.seychellesnewsagency.com/" title="Go to mobile version">Mobile website</a></li>
			<li><a href="buy_prints">Photo Licenses</a></li>
			<li><a href="about">About Seychelles News Agency</a></li>
			<li><a href="advertise">Advertise</a></li>
			<li><a href="about/contact_us">Contact us</a></li>
			<li><a href="copyright">Copyright &amp; Disclaimer</a></li>
			<li><a href="privacy">Privacy policy</a></li>
		</ul>
		<div class="clear"></div>
		<img src="images/01/footer_logo.png" width="123" height="59" alt="" class="fleft footer_logo">
		<div id="copy">
			All Rights Reserved &copy; Seychelles News Agency, 2022.			<a href="http://www.m3bg.com" id="m3bg" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by M3 Communications Group, Inc.</a> 		</div>
	</div>
</footer>


<div id="banclick"></div>
	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- +1 button -->
<script type="text/javascript">
  window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- kindle -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>


</body>
</html>


	